<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="https://ad.crwdcntrl.net" crossorigin>
<link rel="dns-prefetch" href="https//www.googletagservices.com" crossorigin>
<link rel="dns-prefetch" href="https//www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net" crossorigin>
<link rel="dns-prefetch" href="https://fonts.googleapis.com" crossorigin>
<link rel="preload" href="https://assets.nst.com.my/assets/js/desktop/app.js?id=02319901373e9e0589b5" as="script">
<link rel="preload" href="https://tags.crwdcntrl.net/lt/c/7270/lt.min.js" as="script">

<link type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></link>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="JcpkJjkca64klU84HgN0YNww6zWWn061yNkGjJPO">
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.nst.com.my/amp/business/2021/01/657263/sme-bank-announces-six-month-moratorium">
<meta property="article:published_time" content="2021-01-14T11:09:20+08:00" />
<meta property="article:modified_time" content="2021-01-14T11:09:20+08:00" />
<meta property="article:author" content="NST Business" />
<meta name="section" content="business" />
<meta name="keywords" content="" />
<meta name="numberOfWords" content="208" />
<title>SME Bank announces six-month moratorium | New Straits Times</title>
<meta property="og:site_name" content="NST Online">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NST_Online" />
<meta name="twitter:title" content="SME Bank announces six-month moratorium | New Straits Times" />
<meta name="description" content="KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. ">
<meta name="og:description" content="KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. ">
<meta property="og:url" content="https://www.nst.com.my/business/2021/01/657263/sme-bank-announces-six-month-moratorium">
<meta property="og:image" content="https://assets.nst.com.my/images/articles/14mora_NSTfield_image_socialmedia.var_1610593753.jpg">
<meta property="twitter:image" content="https://assets.nst.com.my/images/articles/14mora_NSTfield_image_socialmedia.var_1610593753.jpg">

<link href="https://fonts.googleapis.com/css?family=Montserrat:500,500i|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://assets.nst.com.my/assets/favicon.ico?id=559349c1e90bff2b6724" type="image/vnd.microsoft.icon" />


<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-16x16.png?id=cd9170d9d4659173b95a" sizes="16x16">
<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-32x32.png?id=e3df9c2919858476a26b" sizes="32x32">
<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-96x96.png?id=d68f6d5c2458a46b3f88" sizes="96x96">

<link rel="icon" sizes="72x72" href="https://assets.nst.com.my/assets/android-icon-72x72.png?id=be69b05d6e1762f51798">
<link rel="icon" sizes="144x144" href="https://assets.nst.com.my/assets/android-icon-144x144.png?id=efe3ec1583a256a81955">
<link rel="icon" sizes="60x60" href="https://assets.nst.com.my/assets/android-icon-96x96.png?id=d68f6d5c2458a46b3f88">
<link rel="icon" sizes="120x120" href="https://assets.nst.com.my/assets/android-icon-48x48.png?id=b90f046746df88573bf8">
<link rel="icon" sizes="76x76" href="https://assets.nst.com.my/assets/android-icon-36x36.png?id=20e623c57712e6d5577f">
<link rel="icon" sizes="152x152" href="https://assets.nst.com.my/assets/android-icon-192x192.png?id=59567d80b5e483c400ec">

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.nst.com.my/assets/apple-icon-57x57.png?id=f63981007aadc5329816">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.nst.com.my/assets/apple-icon-114x114.png?id=1aa793de0d417a322a35">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.nst.com.my/assets/apple-icon-72x72.png?id=be69b05d6e1762f51798">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.nst.com.my/assets/apple-icon-144x144.png?id=efe3ec1583a256a81955">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.nst.com.my/assets/apple-icon-60x60.png?id=b8e2dbf46a5debb336e3">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.nst.com.my/assets/apple-icon-120x120.png?id=c18b2c2e54b91b4eb6ea">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.nst.com.my/assets/apple-icon-76x76.png?id=3e6e031836f8a4a7b8de">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.nst.com.my/assets/apple-icon-152x152.png?id=b2a1de04b795694628fc">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-144x144.png?id=efe3ec1583a256a81955">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-150x150.png?id=64556bf3b7ae0ad0c06b">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-70x70.png?id=12e98e366a7dcbd9c804">

<meta name="msapplication-config" content="https://assets.nst.com.my/assets/browserconfig.xml?id=653d077300a12f09a69c" />
<link rel="preload" href="https://assets.nst.com.my/assets/css/libraries.css?id=6a2781c12ab9e02d817c" as="style">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/libraries.css?id=6a2781c12ab9e02d817c">
<link rel="preload" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=79b09f8daa5b28b00f37" as="style">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=79b09f8daa5b28b00f37">
<script type="text/javascript">
var dfpSection = 'business';

var dfpPos = 'article';

var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/360';
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type="text/javascript">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TF3NG6');</script>

<script>
	! function() {
	var lotameClientId = '7270'; //id static 

	var section = ['business'];
	var tags = [];

	var traffic = '';
	var sitename = 'New Straits Times';

	var lotameTagInput = {
		data: {
			behaviors: {
				int: [
				'traffic:' + traffic,
				],
			},
			ruleBuilder: {
				article_tags: [],
				article_title: [],
				article_author: []
			},
		},
		config: {
			clientId: Number(lotameClientId)
		}
	};

	lotameTagInput.data.behaviors.int.push(sitename + ':Section Tag:' + section);

	if (tags.length > 0) {
		tags.forEach( (tag) => {
			lotameTagInput.data.behaviors.int.push(sitename + '_articletag:' + tag);
		})
		lotameTagInput.data.ruleBuilder.article_tags = tags;
	}

	var title = "SME Bank announces six-month moratorium";
	lotameTagInput.data.behaviors.int.push(traffic + ':Article Title:' + title);
	lotameTagInput.data.ruleBuilder.article_title.push(title);

		lotameTagInput.data.ruleBuilder.article_author.push("NST Business");
	
	// Lotame initialization
	var lotameConfig = lotameTagInput.config || {};
	var namespace = window['lotame_' + lotameConfig.clientId] = {};
	namespace.config = lotameConfig;
	namespace.data = lotameTagInput.data || {};
	namespace.cmd = namespace.cmd || [];
} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/7270/lt.min.js"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "SME Bank announces six-month moratorium",
		"image": ["https://assets.nst.com.my/images/articles/14mora_NSTfield_image_listing_featured.var_1610593748.jpg"],
		"datePublished": "2021-01-14T11:09:20+08:00",
		"dateModified": "2021-01-14T11:09:20+08:00",
		"description": "KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. ",
				"author": [
				{
			"@type": "Person",
			"name": "NST Business"
		}				],
				"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.nst.com.my/business/2021/01/657263/sme-bank-announces-six-month-moratorium"
	},
	"publisher": {
	"@type": "Organization",
	"name": "New Straits Times",
	"logo": {
	"@type": "ImageObject",
	"url": "https://assets.nst.com.my/sites/all/themes/custom/nst_v2/logo.png",
	"width": "703",
	"height": "64"
}
}
}
</script>
</head>
<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3NG6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="app" class="d-flex flex-column page-collection-business">
<header id="header" class="d-flex align-items-center container-fluid py-1 py-sm-2 px-4">
<div class="navbrand">
<a href="https://www.nst.com.my">
<img src="https://assets.nst.com.my/assets/logo.png?id=345a69b3efc128ae493f" srcset="https://assets.nst.com.my/assets/logo.png?id=345a69b3efc128ae493f 1x, https://assets.nst.com.my/assets/logo@2x.png?id=527ea4ba91b2f43be2d0 2x" class="d-block img-fluid mx-auto" v-if="!dark">
<img src="https://assets.nst.com.my/assets/nstlogo@dark.png?id=06d7c3d47c0b0f59fb5e" srcset="https://assets.nst.com.my/assets/nstlogo@dark_307px.png?id=5419e6d74138a0e97e8b 1x, https://assets.nst.com.my/assets/nstlogo@dark_617px.png?id=3bd6c352fec18d5947dc 2x" class="img-fluid" v-if="dark">
</a>
</div>
<div class="header-content ml-auto text-right d-none d-sm-block pl-md-4 pl-lg-0">
<div class="current-date-time mb-2">
<span v-html="currentDateTime"></span>
</div>
<div class="social-media d-flex justify-content-end">
<site-theme></site-theme>
<a href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank" class="icon-apple text-decoration-none mx-2"><i class="icofont-brand-apple"></i></a>
<a href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank" class="icon-android text-decoration-none mx-2"><i class="icofont-brand-android-robot"></i></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank" class="icon-huawei text-decoration-none mx-2"><i class="icofont-brand-huawei"></i></a>
<a href="https://www.facebook.com/nstonline/" target="_blank" class="icon-facebook text-decoration-none mx-2"><i class="icofont-facebook"></i></a>
<a href="https://twitter.com/NST_Online" target="_blank" class="icon-twitter text-decoration-none mx-2"><i class="icofont-twitter"></i></a>
<a href="https://www.instagram.com/nstonline/?hl=en" target="_blank" class="icon-instagram text-decoration-none mx-2"><i class="icofont-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCsWp7U58TZM8uOYtRrAqWhg" target="_blank" class="icon-youtube text-decoration-none mx-2"><i class="icofont-youtube-play"></i></a>
</div>
</div>
<div class="block-context ml-2">
<div class="block-content">
<a href="https://www.nst.com.my/nst175/index.html"><picture><source media="(min-width: 768px)" srcset="https://assets.nst.com.my/assets/2020/nst-175.png"><source media="(max-width: 767px)" srcset="https://assets.nst.com.my/assets/2020/nst-175-mobile.png, https://assets.nst.com.my/assets/2020/nst-175-mobile@2x.png 2x"><img src="https://assets.nst.com.my/assets/2020/nst-175.png" class="img-responsive" style="max-height:70px; margin-top:5px;" /></source></source></picture></a>
</div>
</div>
</header>
<nav class="navbar navbar-expand-lg">
<navbar-toggler class="d-block d-lg-none align-self-center ml-2 ml-sm-0"></navbar-toggler>
<div class="collapse navbar-collapse order-3 order-lg-0" id="navbarToggler">
<ul class="navbar-nav mr-auto mt-2 mt-lg-0 py-2 px-4 p-sm-0">
<li class="nav-item">
<a class="nav-link mr-2" href="/news">News</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2 active" href="/business/home">Business</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/lifestyle">Life & Times</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/sports">Sports</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/opinion">Opinion</a>
</li>

<li class="nav-item">
<a class="nav-link mr-2" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/photos">Gallery</a>
</li>
<li class="nav-item nav-highlight">
<a class="nav-link mr-2" href="https://www.nst.com.my/budget2021/">2021 Budget</a>
</li>
</ul> </div>
<form class="form-inline my-0 px-2 px-sm-0 search-form" method="get" action="https://www.nst.com.my/search">
<input class="form-control mr-sm-2 form-search-text" type="search" placeholder="Search" aria-label="Search" name="keywords" value="">
<button class="btn my-2 my-sm-0" type="submit"><i class="icofont-search-1"></i></button>
</form>
</nav>
<div class="content-top">
<category-nav categories="[]" current-category="business" collection="business"></category-nav>
<div class="container-fluid py-3 px-4">
<trending-top count="8"></trending-top>
</div>
</div>
<div class="text-center adsbillboard">

<div id='div-gpt-ad-1397706669649-0' class="ad-unit-billboard mx-auto my-2"></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706669649-0'); });</script>
</div>
<main id="main" role="main" class="flex-fill">
<div class="py-4 container px-1 px-sm-0">
<div class="row">
<div class="col">
<article-component :article="{&quot;nid&quot;:657263,&quot;title&quot;:&quot;SME Bank announces six-month moratorium&quot;,&quot;created&quot;:1610593760,&quot;changed&quot;:1610593760,&quot;sponsored&quot;:0,&quot;highlighted&quot;:0,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/business\/2021\/01\/657263\/sme-bank-announces-six-month-moratorium&quot;,&quot;internal_url&quot;:&quot;\/business\/2021\/01\/657263\/sme-bank-announces-six-month-moratorium&quot;,&quot;field_youtube_smart&quot;:0,&quot;field_force_ads&quot;:[],&quot;field_article_author&quot;:{&quot;tid&quot;:16902,&quot;name&quot;:&quot;NST Business&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/nst-business&quot;},&quot;field_article_authors&quot;:[{&quot;tid&quot;:16902,&quot;name&quot;:&quot;NST Business&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/nst-business&quot;}],&quot;field_article_topic&quot;:{&quot;tid&quot;:3,&quot;name&quot;:&quot;Business&quot;},&quot;field_tags&quot;:null,&quot;field_sponsored&quot;:null,&quot;field_article_images&quot;:[{&quot;fid&quot;:&quot;2173277&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;smebank_1610593743.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/smebank_1610593743.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;55608&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1610593744&quot;,&quot;uuid&quot;:&quot;11b9da54-c836-4e38-a1a4-9233ece7ff1b&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;450&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/smebank_1610593743.jpg&quot;,&quot;caption&quot;:&quot;SME Bank has implemented various entrepreneur assistance programs and provided financing facilities to SME entrepreneurs involved in the Covid-19 pandemic as well as natural disasters. NSTP\/WEB&quot;,&quot;gn4id&quot;:&quot;nst-25954683&quot;}],&quot;field_article_images_filtered&quot;:[{&quot;fid&quot;:&quot;2173277&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;smebank_1610593743.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/smebank_1610593743.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;55608&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1610593744&quot;,&quot;uuid&quot;:&quot;11b9da54-c836-4e38-a1a4-9233ece7ff1b&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;450&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/smebank_1610593743.jpg&quot;,&quot;caption&quot;:&quot;SME Bank has implemented various entrepreneur assistance programs and provided financing facilities to SME entrepreneurs involved in the Covid-19 pandemic as well as natural disasters. NSTP\/WEB&quot;,&quot;gn4id&quot;:&quot;nst-25954683&quot;}],&quot;field_article_videos&quot;:null,&quot;field_image_listing_featured_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_listing_featured_v2.var_1610593754.jpg&quot;,&quot;field_image_listing_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_listing_v2.var_1610593755.jpg&quot;,&quot;field_image_portrait&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_portrait.var_1610593756.jpg&quot;,&quot;field_image_featured_lifestyle&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_featured_lifestyle.var_1610593759.jpg&quot;,&quot;field_image_first_sb_featured&quot;:null,&quot;field_image_second_sb_featured&quot;:null,&quot;field_image_listing_featured&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_listing_featured.var_1610593748.jpg&quot;,&quot;field_image_listing_th&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_listing_th.var_1610593749.jpg&quot;,&quot;field_image_three_wide_col&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_three_wide_col.var_1610593750.jpg&quot;,&quot;field_image_two_wide_col&quot;:null,&quot;field_image_mobile_th&quot;:null,&quot;field_image_socialmedia&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/14mora_NSTfield_image_socialmedia.var_1610593753.jpg&quot;,&quot;field_article_lead&quot;:&quot;KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. &quot;,&quot;body&quot;:&quot;&lt;p \/&gt;&lt;p&gt;KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Entrepreneur Development and Cooperatives (MEDAC) Minister Datuk Seri Dr Wan Junaidi Tuanku Jaafar said the six months moratorium assistance will not only allow entrepreneurs to stabilise their cash flow, but also provide space for them to focus on repairing office areas, factories and premises so that they can resume operations after the disaster ends. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;SME Bank has implemented various entrepreneur assistance programs and provided financing facilities to SME entrepreneurs involved in the Covid-19 pandemic as well as natural disasters,\&quot; he said in a statement today.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;SME Bank group president and chief executive officer Aria Putera said apart from providing moratoriums and various financing assistance, Centre for Entrepreneur Development and Research Sdn Bhd (CEDAR) is also ready to provide advisory services on restructuring of business plans.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;He said besides that, CEDAR is also providing other relevant entrepreneur development trainings to enable entrepreneurs to resume operations as soon as the situation recovers.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;For more information on the moratorium assistance, entrepreneurs who are affected by the floods are required to contact their respective relationship managers as soon as possible. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;This moratorium assistance is subject to terms and conditions. &lt;\/p&gt;&lt;p&gt;\u00a9 New Straits Times Press (M) Bhd&lt;\/p&gt;&quot;,&quot;body_with_inline&quot;:&quot;&lt;p&gt;KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. &lt;\/p&gt;\n&lt;p&gt;Entrepreneur Development and Cooperatives (MEDAC) Minister Datuk Seri Dr Wan Junaidi Tuanku Jaafar said the six months moratorium assistance will not only allow entrepreneurs to stabilise their cash flow, but also provide space for them to focus on repairing office areas, factories and premises so that they can resume operations after the disaster ends. &lt;\/p&gt;\n&lt;p&gt;\&quot;SME Bank has implemented various entrepreneur assistance programs and provided financing facilities to SME entrepreneurs involved in the Covid-19 pandemic as well as natural disasters,\&quot; he said in a statement today.&lt;\/p&gt;\n&lt;p&gt;SME Bank group president and chief executive officer Aria Putera said apart from providing moratoriums and various financing assistance, Centre for Entrepreneur Development and Research Sdn Bhd (CEDAR) is also ready to provide advisory services on restructuring of business plans.&lt;\/p&gt;\n&lt;p&gt;He said besides that, CEDAR is also providing other relevant entrepreneur development trainings to enable entrepreneurs to resume operations as soon as the situation recovers.&lt;\/p&gt;\n&lt;p&gt;For more information on the moratorium assistance, entrepreneurs who are affected by the floods are required to contact their respective relationship managers as soon as possible. &lt;\/p&gt;\n&lt;p&gt;This moratorium assistance is subject to terms and conditions. &lt;\/p&gt;\n&quot;,&quot;word_count&quot;:208,&quot;og_description&quot;:&quot;KUALA LUMPUR: SME Bank has announced six months automatic moratorium assistance to all its customers who are affected by the current flood situation. &quot;}" :nid="657263"></article-component>

<div id='div-gpt-ad-1463538766750-0' class="ad-unit mx-auto">
<script type='application/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463538766750-0'); });
</script>
</div>
<div id='div-gpt-ad-1397706490709-0' style='width:728px; height:90px; margin:0 auto 20px;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706490709-0'); });</script>
</div>

<div class="OUTBRAIN" data-src="https://www.nst.com.my/business/2021/01/657263/sme-bank-announces-six-month-moratorium" data-widget-id="GS_1"></div>
</div>
<div class="col-12 col-md-5 col-lg-3 sidebar">
<div id="div-gpt-ad-1397706555683-0" class="mx-auto my-3 text-center">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1397706555683-0"); });</script>
</div>
<most-popular title="Most Popular" showrecommend="off"></most-popular>

<div id="div-gpt-ad-1497838820026-0" class="ad-unit">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497838820026-0'); });</script>
</div>
<recommended-block></recommended-block>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
<trending-block count="6"></trending-block>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
</div>
</div>
</div>
</main>
<div id="bottom" class="py-4">
<div class="container-fluid px-5">
<div class="row">
<div class="col-12 col-lg-4 pr-4 mb-4 mb-lg-0 text-center text-lg-left">
<img src="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c" srcset="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c 1x, https://assets.nst.com.my/assets/footer-logo@2x.png?id=35776faa6e0e69b2db41 2x" class="img-fluid" />
<div class="d-block mt-3">
<div class="b-title" style="font-size:11px; text-transform:uppercase;">Get Mobile App</div>
<div class="d-flex align-items-center justify-content-center justify-content-lg-start">
<div class="b-logo mr-1"><img src="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd" srcset="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd 1x, https://assets.nst.com.my/assets/NSTMobile@2x.png?id=3a0cbc138572cfaf66d7 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank"><img src="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8" srcset="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8 1x, https://assets.nst.com.my/assets/icon-appgallery@2x.png?id=b5703970b28a4f8180db 2x" class="img-responsive"></a>
</div>
<div class="b-logo mr-1 ml-3"><img src="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640" srcset="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640 1x, https://assets.nst.com.my/assets/NSTepaper@2x.png?id=65b9efae7ee1991a923c 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times-epaper/id527144475" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=team.vc.nstnews" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg">
<div class="bottom-menu d-flex justify-content-sm-between text-center text-lg-left flex-column flex-sm-row">
<div class="mb-4 mb-sm-0">
<a href="/news" class="link-header d-block">News</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/news/crime-courts">Crime & Courts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/exclusive">Exclusive</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/government-public-policy">Govt / Public Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/nation">Nation</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/politics">Politics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/business/home" class="link-header d-block">Business</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/business">Business Times</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/property">Property</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cbt">Cars Bikes Trucks</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/lifestyle" class="link-header d-block">Life & Times</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/bots">Bots</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/heal">Heal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/flair">Flair</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/jom">Jom!</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/groove">Groove</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/sports" class="link-header d-block">Sports</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/sports/football">Football</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/badminton">Badminton</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/tennis">Tennis</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cycling">Cycling</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/golf">Golf</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/mma">MMA</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/motor-sports">MotorSport</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cricket">Cricket</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/others">Others</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/world" class="link-header d-block">World</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/world/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/world/region">Region</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/opinion" class="link-header d-block">Opinion</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/opinion/columnists">Columnists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/letters">Letters</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="/opinion/leaders">Leader</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/photos" class="link-header d-block">Gallery</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/photos">Photos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/infographics">Infographics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/videos" class="link-header d-block">NSTTV</a>
<a href="/education" class="link-header d-block">Education</a>
<a href="http://vouchers.nst.com.my/" class="link-header d-block" target="_blank">Voucher</a>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="py-3">
<div class="container d-flex align-items-center text-center text-lg-left flex-column flex-lg-row">
<div class="copyright mb-4 mb-sm-0">
2021 &copy; New Straits Times, New Straits Times Press (M) Bhd. A part of Media Prima Group.
</div>
<div class="footer-menu ml-lg-auto">
<ul class="nav justify-content-center justify-content-lg-start">
<li><a href="http://digital.nstp.com.my/nst/includes/shop/list_products.jsp?testata=nstnews&id=nstnews&utm_source=subscription&utm_medium=klik&utm_term=hm&utm_campaign=nstnews" target="_blank">Subscribe</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy">Personal Data Protection Act</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
</div>
</footer>
</div>
<script src="https://assets.nst.com.my/assets/js/desktop/app.js?id=02319901373e9e0589b5"></script>
<script src="https://podcast.mediaprimalabs.com/index.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2578aea74df413"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div id='div-gpt-ad-1565318969398-0'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565318969398-0'); });</script>
</div>

<div id='div-gpt-ad-1535527649803-0' style='height:1px; width:1px;'></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535527649803-0'); });</script>

<div id='div-gpt-ad-1572338498636-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572338498636-0'); });
  </script>
</div>

<div id='div-gpt-ad-1463538534546-0'>
<script type="application/javascript">
  googletag.cmd.push(function() {
    var fn_desktop_pageskin = "false";
    if (screen.width >= 1495) {
      fn_desktop_pageskin = "true";
    }
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);
    googletag.display('div-gpt-ad-1463538534546-0');
  });
  </script>
</div>
</body>
</html>
