<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="https://ad.crwdcntrl.net" crossorigin>
<link rel="dns-prefetch" href="https//www.googletagservices.com" crossorigin>
<link rel="dns-prefetch" href="https//www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<link rel="preload" href="https://assets.nst.com.my/assets/js/desktop/app.js?id=247a7532027f52956971" as="script">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="zkwJsowpSVnokaoiIchvtSxNFHwJ4LUq17gaXIKJ">
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.nst.com.my/amp/lifestyle/bots/2022/01/763681/tech-childhood-friends-soaring-together">
<meta property="article:published_time" content="2022-01-17T12:55:34+08:00" />
<meta property="article:modified_time" content="2022-01-17T12:55:34+08:00" />
<meta property="article:author" content="Nur Zarina Othman" />
<meta name="section" content="bots" />
<meta name="keywords" content="" />
<meta name="numberOfWords" content="784" />
<title>#TECH: Childhood friends soaring together | New Straits Times</title>
<meta property="og:site_name" content="NST Online">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NST_Online" />
<meta name="twitter:title" content="#TECH: Childhood friends soaring together | New Straits Times" />
<meta name="description" content="It took over a decade for the iStore iSend duo to realise their start-up dream">
<meta name="og:description" content="It took over a decade for the iStore iSend duo to realise their start-up dream">
<meta property="og:url" content="https://www.nst.com.my/lifestyle/bots/2022/01/763681/tech-childhood-friends-soaring-together">
<meta property="og:image" content="https://assets.nst.com.my/images/articles/BOTS170122iSTORESEND_NSTfield_image_socialmedia.var_1642395329.jpg">
<meta property="twitter:image" content="https://assets.nst.com.my/images/articles/BOTS170122iSTORESEND_NSTfield_image_socialmedia.var_1642395329.jpg">

<link href="https://fonts.googleapis.com/css?family=Montserrat:500,500i|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://assets.nst.com.my/assets/favicon.ico?id=559349c1e90bff2b6724" type="image/vnd.microsoft.icon" />


<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-16x16.png?id=cd9170d9d4659173b95a" sizes="16x16">
<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-32x32.png?id=e3df9c2919858476a26b" sizes="32x32">
<link rel="icon" type="image/png" href="https://assets.nst.com.my/assets/favicon-96x96.png?id=d68f6d5c2458a46b3f88" sizes="96x96">

<link rel="icon" sizes="72x72" href="https://assets.nst.com.my/assets/android-icon-72x72.png?id=be69b05d6e1762f51798">
<link rel="icon" sizes="144x144" href="https://assets.nst.com.my/assets/android-icon-144x144.png?id=efe3ec1583a256a81955">
<link rel="icon" sizes="60x60" href="https://assets.nst.com.my/assets/android-icon-96x96.png?id=d68f6d5c2458a46b3f88">
<link rel="icon" sizes="120x120" href="https://assets.nst.com.my/assets/android-icon-48x48.png?id=b90f046746df88573bf8">
<link rel="icon" sizes="76x76" href="https://assets.nst.com.my/assets/android-icon-36x36.png?id=20e623c57712e6d5577f">
<link rel="icon" sizes="152x152" href="https://assets.nst.com.my/assets/android-icon-192x192.png?id=59567d80b5e483c400ec">

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.nst.com.my/assets/apple-icon-57x57.png?id=f63981007aadc5329816">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.nst.com.my/assets/apple-icon-114x114.png?id=1aa793de0d417a322a35">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.nst.com.my/assets/apple-icon-72x72.png?id=be69b05d6e1762f51798">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.nst.com.my/assets/apple-icon-144x144.png?id=efe3ec1583a256a81955">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.nst.com.my/assets/apple-icon-60x60.png?id=b8e2dbf46a5debb336e3">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.nst.com.my/assets/apple-icon-120x120.png?id=c18b2c2e54b91b4eb6ea">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.nst.com.my/assets/apple-icon-76x76.png?id=3e6e031836f8a4a7b8de">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.nst.com.my/assets/apple-icon-152x152.png?id=b2a1de04b795694628fc">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-144x144.png?id=efe3ec1583a256a81955">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-150x150.png?id=64556bf3b7ae0ad0c06b">
<meta name="msapplication-TileImage" content="https://assets.nst.com.my/assets/ms-icon-70x70.png?id=12e98e366a7dcbd9c804">

<meta name="msapplication-config" content="https://assets.nst.com.my/assets/browserconfig.xml?id=653d077300a12f09a69c" />
<link rel="preload" href="https://assets.nst.com.my/assets/css/libraries.css?id=7979572225756f8aee4c" as="style">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/libraries.css?id=7979572225756f8aee4c">
<link rel="preload" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=d6f4600329d3c158e5e7" as="style">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=d6f4600329d3c158e5e7">
<script type="text/javascript">
var dfpSection = 'bots';

var dfpPos = 'article';

var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/360';
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type="text/javascript">
  var adslots = googletag.cmd.push(function() {
  var adsTypes = {};
  var adsTypesLoadNow = [];

              
        var out_of_page = googletag
                .defineOutOfPageSlot('/1009103/NST_Outofpage', 'div-gpt-ad-1565318969398-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(out_of_page)
                
        var leaderboard_728x90_bottom = googletag
                .defineSlot('/1009103/NST_728x90_b',  [728, 90], 'div-gpt-ad-1397706490709-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(leaderboard_728x90_bottom)
                
        var mediumrec_300x250_top = googletag
                .defineSlot('/1009103/NST_300x250',  [300, 250], 'div-gpt-ad-1397706555683-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(mediumrec_300x250_top)
                
        var mediumrec_300x250_bottom = googletag
                .defineSlot('/1009103/NST_300x250_b',  [300, 250], 'div-gpt-ad-1397706611337-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(mediumrec_300x250_bottom)
                                  
      var interstitialSlot = googletag.defineOutOfPageSlot('/1009103/NST_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
      if (interstitialSlot) {interstitialSlot.addService(googletag.pubads()); adsTypesLoadNow.push(interstitialSlot);}
      
        var mobile_underlay_1x1 = googletag
                .defineSlot('/1009103/NST_1x1',  [1, 1], 'div-gpt-ad-1463538534546-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(mobile_underlay_1x1)
                
        var island_400x200 = googletag
                .defineSlot('/1009103/NST_Island_Ad_400x200',  [[400, 200], [300, 250]], 'div-gpt-ad-1463538766750-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(island_400x200)
                
        var billboard = googletag
                .defineSlot('/1009103/970x250_NST',  [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1397706669649-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(billboard)
                
        var multisize_houseads = googletag
                .defineSlot('/1009103/NST_Multisize_HouseAds',  [[300, 250], [300, 600]], 'div-gpt-ad-1497838820026-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(multisize_houseads)
                
        var programmatic = googletag
                .defineSlot('/1009103/NST_1x1_Programmatic',  [1, 1], 'div-gpt-ad-1535527649803-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(programmatic)
                      
        var pixel = googletag
                .defineSlot('/1009103/NST_pixel',  [1, 1], 'div-gpt-ad-1572338498636-0')
                .addService(googletag.pubads())
        .setTargeting('site', 'nst')
                .setTargeting('section', 'bots')
                .setTargeting('pos', 'article')
        .setTargeting('key', []);
        adsTypesLoadNow.push(pixel)
                    
  googletag.pubads().collapseEmptyDivs(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.enableServices();

  (function ($) {
    $(document).ready(function () {
      $.each(adsTypesLoadNow, function(index, value) {
        googletag.pubads().refresh([adsTypesLoadNow[index]]);
      });
    });
  })(jQuery);
});

</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TF3NG6');</script>
<script>
    ! function() {
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        var audTargetingKey = 'lotauds';
        var panoramaIdTargetingKey = 'lpanoramaid';
        var lotameClientId = '7270';
        var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
    
        //Chartbeat_Id
        var cbid = window.localStorage.getItem('_cb');
    
        //Sites variable 
        var site_section = dfpSection;   //depend on var value on site
        var traffic = window.location.hostname;
    
        // Immediately load audiences and Panorama ID from local storage
        try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
        if (storedAuds) {
            googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
            });
        }
    
        var localStoragePanoramaID = window.localStorage.getItem('panoramaId') || '';
        if (localStoragePanoramaID) {
            googletag.cmd.push(function() {
                window.googletag.pubads().setTargeting(panoramaIdTargetingKey, localStoragePanoramaID);
            });
        }
        } catch(e) {
        }
    
        // Callback when targeting audience is ready to push latest audience data
        var audienceReadyCallback = function (profile) {
    
        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];
    
        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
        });
    
        // Get the PanoramaID to set at Google
        var lotamePanoramaID = profile.getPanoramaId() || '';
        if (lotamePanoramaID) {
            googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(panoramaIdTargetingKey, lotamePanoramaID);
            });
        }
        };

        if(site_section=='homepage') {
            // Lotame Config
            var lotameTagInput = {
            data: {
                    behaviors: {
                        int: [
                            traffic + ' : Section Tag : homepage',
                        ]
                    },
                    thirdParty: {
                            namespace: 'CBID',
                            value: cbid
                    },
                },
                config: {
                    clientId: Number(lotameClientId),
                    audienceLocalStorage: audLocalStorageKey,
                    onProfileReady: audienceReadyCallback
                }
            };
        } else {
            // Lotame Config
            var lotameTagInput = {
            data: {
                    thirdParty: {
                            namespace: 'CBID',
                            value: cbid
                    },
                },
                config: {
                    clientId: Number(lotameClientId),
                    audienceLocalStorage: audLocalStorageKey,
                    onProfileReady: audienceReadyCallback
                }
            };
        }
        
        // Lotame initialization
        var lotameConfig = lotameTagInput.config || {};
        var namespace = window['lotame_' + lotameClientId] = {};
        namespace.config = lotameConfig;
        namespace.data = lotameTagInput.data || {};
        namespace.cmd = namespace.cmd || [];
    } ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/7270/lt.min.js"></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "#TECH: Childhood friends soaring together",
		"image": ["https://assets.nst.com.my/images/articles/BOTS170122iSTORESEND_NSTfield_image_listing_featured.var_1642395325.jpg"],
		"datePublished": "2022-01-17T12:55:34+08:00",
		"dateModified": "2022-01-17T12:55:34+08:00",
		"description": "It took over a decade for the iStore iSend duo to realise their start-up dream",
				"author": [
				{
			"@type": "Person",
			"name": "Nur Zarina Othman"
		}				],
				"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.nst.com.my/lifestyle/bots/2022/01/763681/tech-childhood-friends-soaring-together"
	},
	"publisher": {
	"@type": "Organization",
	"name": "New Straits Times",
	"logo": {
	"@type": "ImageObject",
	"url": "https://assets.nst.com.my/sites/all/themes/custom/nst_v2/logo.png",
	"width": "703",
	"height": "64"
}
}
}
</script>
</head>
<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3NG6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="app" class="d-flex flex-column page-collection-lifestyle">
<div class="headerPlaceholder"></div>
<header id="header" class="d-flex align-items-center">
<div class="headerWrap">
<div class="topBar row py-lg-1 px-4">
<breaking-news-top title="Trending" count="5"></breaking-news-top>
<div class="social-media d-flex col-xl-2 col-lg-3 col-md-3 p-0 m-lg-0 mr-md-3">
<a href="https://www.facebook.com/nstonline/" target="_blank" class="icon-facebook text-decoration-none mx-2"><i class="icofont-facebook"></i></a>
<a href="https://twitter.com/NST_Online" target="_blank" class="icon-twitter text-decoration-none mx-2"><i class="icofont-twitter"></i></a>
<a href="https://www.instagram.com/nstonline/?hl=en" target="_blank" class="icon-instagram text-decoration-none mx-2"><i class="icofont-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCsWp7U58TZM8uOYtRrAqWhg" target="_blank" class="icon-youtube text-decoration-none mx-2"><i class="icofont-youtube-play"></i></a>
<site-theme></site-theme>
</div>
</div>
<nav class="navbar navbar-expand-lg py-1 py-sm-2 px-4">
<navbar-toggler class="d-block d-lg-none align-self-center ml-2 ml-sm-0"></navbar-toggler>
<a class="navbrand navbrand ml-2 mt-lg-0 mt-md-2" href="https://www.nst.com.my">
<template v-if="!dark">
<img src="https://assets.nst.com.my/assets/NST-Logo.png?id=e8c11e9a69c90c7834aa" srcset="https://assets.nst.com.my/assets/NST-Logo.png?id=e8c11e9a69c90c7834aa 1x, https://assets.nst.com.my/assets/NST-Logo@2x.png?id=b37a17055cb1ffea01f5 2x" class="img-fluid">
</template>
<template v-else>
<img src="https://assets.nst.com.my/assets/NST-LogoDarkmode.png?id=cb5e38ee008bc2060991" srcset="https://assets.nst.com.my/assets/NST-LogoDarkmode.png?id=cb5e38ee008bc2060991 1x, https://assets.nst.com.my/assets/NST-Logo–Darkmode@2x.png?id=534a2a9105f7b6bf4aad 2x" class="img-fluid">
</template>
</a>
<form class="pl-5 pr-0 m-0 d-lg-none d-block col-9" method="get" action="https://www.nst.com.my/search">
<div class="input-group">
<div class="input-group-append">
<button type="submit"><i class="icofont-search-1"></i></button>
</div>
<input class="form-control" type="text" placeholder="Search news or type a keywords" aria-label="Search" name="keywords" value="">
<i class="icofont-close clear-value"></i>
</div>
</form>
<div class="collapse navbar-collapse order-3 order-lg-0" id="navbarToggler">
<div class="container">
<ul class="nav navbar-nav">
<li class="nav-item">
<a class="nav-link mr-1" href="/news">News</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/business/home">Business</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1 active" href="/lifestyle">Life & Times</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/sports">Sports</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/opinion">Opinion</a>
</li>

<li class="nav-item">
<a class="nav-link mr-1" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a class="nav-link mr-1" href="/photos">Gallery</a>
</li>
<li class="nav-item dropdown collapsed-menu">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">More</a>
<div class="dropdown-menu dropdown-menu-right collapsed-items" aria-labelledby="dropdownMenuButton"></div>
</li>
</ul>
<div class="special-highlight">
<a class="nav-highlight m-2" href="https://www.nst.com.my/covid-19/index.html?utm_source=website&amp;utm_medium=mainmenubanner&amp;utm_campaign=coronavirus">COVID-19 Vaccine</a>
</div>
<div class="navbar-collapse-inner">
<ul class="navbar-nav">
<li class="nav-item nav-highlight">
<a class="nav-link" href="https://www.nst.com.my/covid-19/index.html?utm_source=website&amp;utm_medium=mainmenubanner&amp;utm_campaign=coronavirus">COVID-19 Vaccine</a>
</li>
<li class="nav-item">
<a id="dropdown-menu-news" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">News</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-news">
<a class="dropdown-item" href="/news/exclusive">Exclusive</a>
<a class="dropdown-item" href="/news/crime-courts">Crime &amp; Courts</a>
<a class="dropdown-item" href="/news/nation">Nation</a>
<a class="dropdown-item" href="/news/government-public-policy">Government / Public Policy</a>
<a class="dropdown-item" href="/news/politics">Politics</a>
<a class="dropdown-item view-all" href="/news">VIEW ALL NEWS</a>
</div>
</li>

<li class="nav-item">
<a id="dropdown-menu-world" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">Business</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-world">
<a class="dropdown-item" href="/business/home">Business</a>

<a class="dropdown-item" href="/property">Property</a>
<a class="dropdown-item" href="/cbt">Cars Bikes Trucks</a>
</div>
</li>
<li class="nav-item show">
<a id="dropdown-menu-lifestyle" class="nav-link d-flex align-items-center dropdown-toggle active" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" href="#">Life & Times</a>
<div class="dropdown-menu show" aria-labelledby="dropdown-menu-lifestyle">
<a class="dropdown-item" href="/lifestyle/bots">Bots</a>
<a class="dropdown-item" href="/lifestyle/heal">Heal</a>
<a class="dropdown-item" href="/lifestyle/flair">Flair</a>
<a class="dropdown-item" href="/lifestyle/jom">Jom!</a>
<a class="dropdown-item" href="/lifestyle/groove">Groove</a>
<a class="dropdown-item" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
<a class="dropdown-item view-all" href="/lifestyle">VIEW ALL LIFE & TIMES</a>
</div>
</li>
<li class="nav-item">
<a id="dropdown-menu-sports" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">Sports</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-sports">
<a class="dropdown-item" href="/sports/football">Football</a>
<a class="dropdown-item" href="/sports/badminton">Badminton</a>
<a class="dropdown-item" href="/sports/tennis">Tennis</a>
<a class="dropdown-item" href="/sports/cycling">Cycling</a>
<a class="dropdown-item" href="/sports/golf">Golf</a>
<a class="dropdown-item" href="/sports/mma">MMA</a>
<a class="dropdown-item" href="/sports/motor-sports">Motor Sports</a>
<a class="dropdown-item" href="/sports/cricket">Cricket</a>
<a class="dropdown-item" href="/sports/others">Others</a>
<a class="dropdown-item" href="/sports/video">Video</a>
<a class="dropdown-item view-all" href="/sports">VIEW ALL SPORTS</a>
</div>
</li>
<li class="nav-item">
<a id="dropdown-menu-world" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">World</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-world">
<a class="dropdown-item" href="/world/world">World</a>
<a class="dropdown-item" href="/world/region">Region</a>
<a class="dropdown-item view-all" href="/world">VIEW ALL WORLD</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a id="dropdown-menu-opinion" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">Opinion</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-opinion">
<a class="dropdown-item" href="/opinion/leaders">Leader</a>
<a class="dropdown-item" href="/opinion/letters">Letters</a>
<a class="dropdown-item" href="/opinion/columnists">Columnists</a>
<a class="dropdown-item view-all" href="/opinion">VIEW ALL OPINION</a>
</div>
</li>

<li class="nav-item">
<a class="nav-link" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a id="dropdown-menu-gallery" class="nav-link d-flex align-items-center dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">Gallery</a>
<div class="dropdown-menu" aria-labelledby="dropdown-menu-gallery">
<a class="dropdown-item" href="/photos">Photos</a>
<a class="dropdown-item" href="/infographics">Infographics</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact">Contact Us</a>
</li>
</ul>
</div>
<button type="button" class="buttonsearch pl-4" id="buttonsearch">
<i class="icofont-search-1 openclosesearch"></i>
<i class="icofont-close-circled openclosesearch" style="display:none"></i>
</button>
</div>
</div>
</nav>
<div class="container searchbardiv" id="formsearch">
<form role="search" method="get" id="searchform" method="get" action="https://www.nst.com.my/search">
<div class="input-group">
<div class="input-group-append">
<button id="searchsubmit" type="submit" disabled="disabled">
<i class="icofont-search-1"></i>
</button>
</div>
<input type="text" id="searchbox" class="form-control" placeholder="Search news or type a keywords" aria-label="Search" name="keywords" value="">
<i class="icofont-close clear-value"></i>
</div>
</form>
</div>
</div>
</header>
<div class="block-context ml-2">
<div class="block-content">

</div>
</div>
<div class="content-top">
<category-nav categories="{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;,&quot;topics&quot;:{&quot;\/lifestyle\/bots&quot;:{&quot;tid&quot;:22828,&quot;name&quot;:&quot;Bots&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/bots&quot;,&quot;weight&quot;:53,&quot;internal_url&quot;:&quot;\/lifestyle\/bots&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Get to know the NST&#039;s latest news and updates on tech-related matters. Explore now!&quot;,&quot;keywords&quot;:&quot;tech news&quot;},&quot;\/lifestyle\/heal&quot;:{&quot;tid&quot;:53,&quot;name&quot;:&quot;Heal&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/heal&quot;,&quot;weight&quot;:54,&quot;internal_url&quot;:&quot;\/lifestyle\/heal&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Find the latest news and features on healthy living. Explore stories on fitness, dieting, nutrition, parenting, relationships, medicine, and diseases from the NST. Read more here!&quot;,&quot;keywords&quot;:&quot;healthy lifestyle, healthy living&quot;},&quot;\/lifestyle\/flair&quot;:{&quot;tid&quot;:22942,&quot;name&quot;:&quot;Flair&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/flair&quot;,&quot;weight&quot;:55,&quot;internal_url&quot;:&quot;\/lifestyle\/flair&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Find all the latest fashion news and trends, from internationally renowned brands to cosmetic and skincare. Read more here.&quot;,&quot;keywords&quot;:&quot;fashion news, cosmetic news, skincare news&quot;},&quot;\/lifestyle\/jom&quot;:{&quot;tid&quot;:50,&quot;name&quot;:&quot;Jom!&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/jom&quot;,&quot;weight&quot;:56,&quot;internal_url&quot;:&quot;\/lifestyle\/jom&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Get the NST tips and insider guide on travel, food and drinks. Experience the cultural diversity and attractions in Malaysia and around the world. Explore now!&quot;,&quot;keywords&quot;:&quot;attractions, culture&quot;},&quot;\/lifestyle\/groove&quot;:{&quot;tid&quot;:22831,&quot;name&quot;:&quot;Groove&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/groove&quot;,&quot;weight&quot;:58,&quot;internal_url&quot;:&quot;\/lifestyle\/groove&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Read the latest local and international celebrity news and gossips. Get your daily juice from dating and relationship, to celebrity lifestyle and super star inspirational stories. Check it out now!&quot;,&quot;keywords&quot;:&quot;celebrity news&quot;},&quot;\/lifestyle\/sunday-vibes&quot;:{&quot;tid&quot;:22834,&quot;name&quot;:&quot;Sunday Vibes&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/sunday-vibes&quot;,&quot;weight&quot;:59,&quot;internal_url&quot;:&quot;\/lifestyle\/sunday-vibes&quot;,&quot;parent&quot;:{&quot;tid&quot;:1043,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle&quot;,&quot;internal_url&quot;:&quot;\/lifestyle&quot;,&quot;description&quot;:&quot;Read the latest lifestyle news, reviews and features on gadgets, health, fitness, fashion, beauty, travel, food and drinks, celebrity gossip and entertainment.&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;},&quot;description&quot;:&quot;Discover inspirational life stories and features ranging from the arts, music, entertainment and unique personalities. Click here for more!&quot;,&quot;keywords&quot;:&quot;lifestyle news, lifestyle article&quot;}}}" current-category="bots" collection="lifestyle"></category-nav>

</div>
<main id="main" role="main" class="flex-fill">
<div class="py-4 container px-1 px-sm-0">
<div class="text-center adsbillboard">

<div id='div-gpt-ad-1397706669649-0' class="ad-unit-billboard mx-auto mt-2 mb-4"></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706669649-0'); });</script>
</div>
<div class="row">
<div class="col">
<article-component :article="{&quot;nid&quot;:763681,&quot;title&quot;:&quot;#TECH: Childhood friends soaring together&quot;,&quot;created&quot;:1642395334,&quot;changed&quot;:1642395334,&quot;sponsored&quot;:0,&quot;highlighted&quot;:0,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/lifestyle\/bots\/2022\/01\/763681\/tech-childhood-friends-soaring-together&quot;,&quot;internal_url&quot;:&quot;\/lifestyle\/bots\/2022\/01\/763681\/tech-childhood-friends-soaring-together&quot;,&quot;field_youtube_smart&quot;:0,&quot;field_force_ads&quot;:[],&quot;field_article_author&quot;:{&quot;tid&quot;:18521,&quot;name&quot;:&quot;Nur Zarina Othman&quot;,&quot;email&quot;:null,&quot;photo&quot;:&quot;https:\/\/assets.nst.com.my\/images\/author\/zarina-othman.png&quot;,&quot;internal_url&quot;:&quot;\/authors\/nur-zarina-othman&quot;},&quot;field_article_authors&quot;:[{&quot;tid&quot;:18521,&quot;name&quot;:&quot;Nur Zarina Othman&quot;,&quot;email&quot;:null,&quot;photo&quot;:&quot;https:\/\/assets.nst.com.my\/images\/author\/zarina-othman.png&quot;,&quot;internal_url&quot;:&quot;\/authors\/nur-zarina-othman&quot;}],&quot;field_article_topic&quot;:{&quot;tid&quot;:22828,&quot;name&quot;:&quot;Bots&quot;},&quot;field_tags&quot;:null,&quot;field_sponsored&quot;:null,&quot;field_article_images&quot;:[{&quot;fid&quot;:&quot;2693701&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;BOTSiStore_(3)_1642395313.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/BOTSiStore_(3)_1642395313.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;130799&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1642395314&quot;,&quot;uuid&quot;:&quot;09c35962-75c6-4c4f-98bc-e7693250403f&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;506&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%283%29_1642395313.jpg&quot;,&quot;caption&quot;:&quot;The iStore iSend flagship warehouse in Telok Panglima Garang, Selangor. -Photo courtesy of iStore iSend&quot;,&quot;gn4id&quot;:&quot;nst-31765177&quot;},{&quot;fid&quot;:&quot;2693702&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;BOTSiStore_(2)_1642395316.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/BOTSiStore_(2)_1642395316.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;181718&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1642395317&quot;,&quot;uuid&quot;:&quot;14f263c8-fdcc-48c8-9c8a-6d723d88b4bd&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;1202&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%282%29_1642395316.jpg&quot;,&quot;caption&quot;:&quot;Tommy Yong (right) and Joe Khoo. -Photo courtesy of iStore iSend&quot;,&quot;gn4id&quot;:&quot;nst-31775442&quot;},{&quot;fid&quot;:&quot;2693703&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;BOTSiStore_(4)_1642395320.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/BOTSiStore_(4)_1642395320.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;178721&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1642395320&quot;,&quot;uuid&quot;:&quot;69eb91fa-be14-4692-8f6d-f1e5e25e8ddf&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;601&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%284%29_1642395320.jpg&quot;,&quot;caption&quot;:&quot;iStore iSend business has  grown beyond logistics management to e-commerce management. &quot;,&quot;gn4id&quot;:&quot;nst-31775443&quot;},{&quot;fid&quot;:&quot;2693704&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;BOTSiStore_(1)_1642395323.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/BOTSiStore_(1)_1642395323.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;122788&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1642395323&quot;,&quot;uuid&quot;:&quot;9e895a4f-a4d4-47ed-b02f-691744b00417&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;673&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%281%29_1642395323.jpg&quot;,&quot;caption&quot;:null,&quot;gn4id&quot;:&quot;nst-31775483&quot;}],&quot;field_article_images_filtered&quot;:[{&quot;fid&quot;:&quot;2693704&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;BOTSiStore_(1)_1642395323.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/BOTSiStore_(1)_1642395323.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;122788&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1642395323&quot;,&quot;uuid&quot;:&quot;9e895a4f-a4d4-47ed-b02f-691744b00417&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;673&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%281%29_1642395323.jpg&quot;,&quot;caption&quot;:null,&quot;gn4id&quot;:&quot;nst-31775483&quot;}],&quot;field_article_videos&quot;:null,&quot;field_image_listing_featured_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_listing_featured_v2.var_1642395330.jpg&quot;,&quot;field_image_listing_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_listing_v2.var_1642395331.jpg&quot;,&quot;field_image_portrait&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_portrait.var_1642395332.jpg&quot;,&quot;field_image_featured_lifestyle&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_featured_lifestyle.var_1642395333.jpg&quot;,&quot;field_image_first_sb_featured&quot;:null,&quot;field_image_second_sb_featured&quot;:null,&quot;field_image_listing_featured&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_listing_featured.var_1642395325.jpg&quot;,&quot;field_image_listing_th&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_listing_th.var_1642395326.jpg&quot;,&quot;field_image_three_wide_col&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_three_wide_col.var_1642395327.jpg&quot;,&quot;field_image_two_wide_col&quot;:null,&quot;field_image_mobile_th&quot;:null,&quot;field_image_socialmedia&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTS170122iSTORESEND_NSTfield_image_socialmedia.var_1642395329.jpg&quot;,&quot;field_article_lead&quot;:&quot;It took over a decade for the iStore iSend duo to realise their start-up dream&quot;,&quot;body&quot;:&quot;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;It took over a decade for the iStore iSend duo to realise their start-up dream&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;&lt;br&gt;&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;STARTING a business with close friends is never an easy task as it involves two or more people aligning and sharing their vision and passion. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;For childhood friends Joe Khoo and Tommy Yong, it is a blessing as the time they spent together only made them understand each other better. After all, according to them, two heads are better than one. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Just like how they grew up, they are now seeing their company iStore iSend growing to become one of the key players in the e-commerce industry.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;With knowledge of the latest technology, Khoo (who is also the chief executive officer) is naturally the main driver behind the company&#039;s technology and innovation. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Yong, who is chief new initiative officer, on the other hand, has always been keen to reach out to businesses about online e-commerce adoption. &lt;\/p&gt;&lt;p&gt;Together, they are the pillars of iStore iSend, an e-commerce fulfilment provider that helps companies handle their e-commerce process. In fact, they are one of the pioneers in the e-fulfilment market.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt; &lt;\/p&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt; &lt;strong&gt;HOW IT STARTED&lt;\/strong&gt;&lt;\/p&gt;&lt;p&gt;\&quot;We started at a time when e-commerce was still new,\&quot; said Yong.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;With very limited capital because they were self-funded, they started iStore iSend in a small 18.6-square-metre rented room on the second floor of a factory lot in Jalan Klang Lama, Kuala Lumpur, about 10 years ago.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;For the first three to four years, from 2009 until 2013, we had to pivot to do &#039;last-mile deliveries&#039; (same-day, cash on delivery, etc.) as the demand for fulfilment was not there. At one point, we had a 10- to 15-man strong rider fleet with steady business volume,\&quot; said Yong.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;He said the company had risked 90 per cent of its revenue from the last-mile delivery jobs and decided to invest 100 per cent of iStore iSend resources in the fulfilment business, which contributed only 10 per cent of the business volume.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;E-fulfilment was a foreign concept back then. When Khoo and Yong set up iStore iSend, they took it upon themselves to create awareness of what it was all about and its role in e-commerce growth. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;Luckily we were able to capitalise on the growth of the group buying trend, and we started to land corporate accounts from these platforms that quickly help us grow our fulfilment revenue,\&quot; said Khoo, adding that the company had a proprietary system called ODiN to automate customers&#039; e-commerce operations. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;The system mainly comprises an order management system, a warehouse management system, and a transportation management system. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt; &lt;\/p&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;\&quot;We also provide online merchants with consultation services, which include the setting up of official stores on e-marketplaces, store set-up and design, report consolidation, campaign planning, business analysis and demand planning,\&quot; explained Khoo.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Another challenge they faced is the Covid-19 pandemic, which has definitely transformed the retail ecosystem. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Many business owners are forced to digitalise their operations to survive in a restrictive environment. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;Thankfully for us, we were able to increase our sales as most businesses were shifting online despite many challenges, such as logistics and manpower allocation,\&quot; said Yong.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt; &lt;strong&gt;BUSINESS MODEL&lt;\/strong&gt;&lt;\/p&gt;&lt;p&gt;iStore iSend began as a warehousing business in 2009, modelled after the leading multinational e-commerce company Amazon. It  developed a full-featured end-to-end solution system for smooth omni-channel experience. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;It also has an integrated e-commerce site construction and operation, and warehousing and delivery operation, providing comprehensive management through an IT system to fulfil the vision of providing all-round reliable logistics services, including warehouse management, pick-and-pack services, and delivery and order tracking for easy management of inventories. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;Since our inception, we have provided e-commerce-enabling services to foreign company FMCG and fulfilment services to local direct-to-consumer (D2C) brands, primarily in Malaysia and Singapore. We now deal with approximately 300 local and 30 international brands,\&quot; said Khoo. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt; &lt;\/p&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;Currently, iStore iSend processes over five million items each year from a combined 34,839sqm of warehouse space, spread across Malaysia, Singapore, Indonesia and China. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;The business has also grown beyond logistics management to e-commerce management. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;Not only do we provide back-end assistance, but we also provide support when online merchants are short of manpower. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;We have become an e-enabler service provider or gateway for retailers, where we work on online store setup, onboarding brands to online e-marketplaces, official online store management, growth and marketing campaign management, listing and even customer service,\&quot; said Khoo. &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt; &lt;strong&gt;FUTURE ENDEAVOUR&lt;\/strong&gt;&lt;\/p&gt;&lt;p&gt;\&quot;We are planning regional expansions to Thailand, Vietnam and the Philippines, and need talent to accommodate the different management systems and culture.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;We are looking to hire talent to train our current staff as well, as a form of up-skilling. So our future plans will mainly be focusing on acquiring more talent and our regional expansion is in the pipeline,\&quot; said Yong.&lt;\/p&gt;&lt;p&gt;\u00a9 New Straits Times Press (M) Bhd&lt;\/p&gt;&quot;,&quot;body_with_inline&quot;:&quot;&lt;p&gt;It took over a decade for the iStore iSend duo to realise their start-up dream&lt;\/p&gt;\n&lt;p&gt;&lt;br \/&gt;&lt;\/p&gt;\n&lt;p&gt;STARTING a business with close friends is never an easy task as it involves two or more people aligning and sharing their vision and passion. &lt;\/p&gt;\n&lt;p&gt;For childhood friends Joe Khoo and Tommy Yong, it is a blessing as the time they spent together only made them understand each other better. After all, according to them, two heads are better than one. &lt;\/p&gt;\n&lt;p&gt;Just like how they grew up, they are now seeing their company iStore iSend growing to become one of the key players in the e-commerce industry.&lt;\/p&gt;\n&lt;p&gt;With knowledge of the latest technology, Khoo (who is also the chief executive officer) is naturally the main driver behind the company&#039;s technology and innovation. &lt;\/p&gt;\n&lt;p&gt;Yong, who is chief new initiative officer, on the other hand, has always been keen to reach out to businesses about online e-commerce adoption. &lt;\/p&gt;\n&lt;p&gt;Together, they are the pillars of iStore iSend, an e-commerce fulfilment provider that helps companies handle their e-commerce process. In fact, they are one of the pioneers in the e-fulfilment market.&lt;\/p&gt;\n&lt;p&gt; &lt;figure class=\&quot;article-image-item gn4-inline-image inline-image image-single-single\&quot;&gt;&lt;img class=\&quot;img-responsive img-fluid\&quot; typeof=\&quot;foaf:Image\&quot; src=\&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%282%29_1642395316.jpg\&quot; alt=\&quot;Tommy Yong (right) and Joe Khoo. -Photo courtesy of iStore iSend\&quot; \/&gt;&lt;figcaption class=\&quot;gn4-inline-image-caption\&quot;&gt;Tommy Yong (right) and Joe Khoo. -Photo courtesy of iStore iSend&lt;\/figcaption&gt;&lt;\/figure&gt;&lt;\/p&gt;\n&lt;p&gt; &lt;strong&gt;HOW IT STARTED&lt;\/strong&gt;&lt;\/p&gt;\n&lt;p&gt;\&quot;We started at a time when e-commerce was still new,\&quot; said Yong.&lt;\/p&gt;\n&lt;p&gt;With very limited capital because they were self-funded, they started iStore iSend in a small 18.6-square-metre rented room on the second floor of a factory lot in Jalan Klang Lama, Kuala Lumpur, about 10 years ago.&lt;\/p&gt;\n&lt;p&gt;\&quot;For the first three to four years, from 2009 until 2013, we had to pivot to do &#039;last-mile deliveries&#039; (same-day, cash on delivery, etc.) as the demand for fulfilment was not there. At one point, we had a 10- to 15-man strong rider fleet with steady business volume,\&quot; said Yong.&lt;\/p&gt;\n&lt;p&gt;He said the company had risked 90 per cent of its revenue from the last-mile delivery jobs and decided to invest 100 per cent of iStore iSend resources in the fulfilment business, which contributed only 10 per cent of the business volume.&lt;\/p&gt;\n&lt;p&gt;E-fulfilment was a foreign concept back then. When Khoo and Yong set up iStore iSend, they took it upon themselves to create awareness of what it was all about and its role in e-commerce growth. &lt;\/p&gt;\n&lt;p&gt;\&quot;Luckily we were able to capitalise on the growth of the group buying trend, and we started to land corporate accounts from these platforms that quickly help us grow our fulfilment revenue,\&quot; said Khoo, adding that the company had a proprietary system called ODiN to automate customers&#039; e-commerce operations. &lt;\/p&gt;\n&lt;p&gt;\&quot;The system mainly comprises an order management system, a warehouse management system, and a transportation management system. &lt;\/p&gt;\n&lt;p&gt; &lt;figure class=\&quot;article-image-item gn4-inline-image inline-image image-single-single\&quot;&gt;&lt;img class=\&quot;img-responsive img-fluid\&quot; typeof=\&quot;foaf:Image\&quot; src=\&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%283%29_1642395313.jpg\&quot; alt=\&quot;The iStore iSend flagship warehouse in Telok Panglima Garang, Selangor. -Photo courtesy of iStore iSend\&quot; \/&gt;&lt;figcaption class=\&quot;gn4-inline-image-caption\&quot;&gt;The iStore iSend flagship warehouse in Telok Panglima Garang, Selangor. -Photo courtesy of iStore iSend&lt;\/figcaption&gt;&lt;\/figure&gt;&lt;\/p&gt;\n&lt;p&gt;\&quot;We also provide online merchants with consultation services, which include the setting up of official stores on e-marketplaces, store set-up and design, report consolidation, campaign planning, business analysis and demand planning,\&quot; explained Khoo.&lt;\/p&gt;\n&lt;p&gt;Another challenge they faced is the Covid-19 pandemic, which has definitely transformed the retail ecosystem. &lt;\/p&gt;\n&lt;p&gt;Many business owners are forced to digitalise their operations to survive in a restrictive environment. &lt;\/p&gt;\n&lt;p&gt;\&quot;Thankfully for us, we were able to increase our sales as most businesses were shifting online despite many challenges, such as logistics and manpower allocation,\&quot; said Yong.&lt;\/p&gt;\n&lt;p&gt; &lt;strong&gt;BUSINESS MODEL&lt;\/strong&gt;&lt;\/p&gt;\n&lt;p&gt;iStore iSend began as a warehousing business in 2009, modelled after the leading multinational e-commerce company Amazon. It  developed a full-featured end-to-end solution system for smooth omni-channel experience. &lt;\/p&gt;\n&lt;p&gt;It also has an integrated e-commerce site construction and operation, and warehousing and delivery operation, providing comprehensive management through an IT system to fulfil the vision of providing all-round reliable logistics services, including warehouse management, pick-and-pack services, and delivery and order tracking for easy management of inventories. &lt;\/p&gt;\n&lt;p&gt;\&quot;Since our inception, we have provided e-commerce-enabling services to foreign company FMCG and fulfilment services to local direct-to-consumer (D2C) brands, primarily in Malaysia and Singapore. We now deal with approximately 300 local and 30 international brands,\&quot; said Khoo. &lt;\/p&gt;\n&lt;p&gt; &lt;figure class=\&quot;article-image-item gn4-inline-image inline-image image-single-single\&quot;&gt;&lt;img class=\&quot;img-responsive img-fluid\&quot; typeof=\&quot;foaf:Image\&quot; src=\&quot;https:\/\/assets.nst.com.my\/images\/articles\/BOTSiStore_%284%29_1642395320.jpg\&quot; alt=\&quot;iStore iSend business has  grown beyond logistics management to e-commerce management. \&quot; \/&gt;&lt;figcaption class=\&quot;gn4-inline-image-caption\&quot;&gt;iStore iSend business has  grown beyond logistics management to e-commerce management. &lt;\/figcaption&gt;&lt;\/figure&gt;&lt;\/p&gt;\n&lt;p&gt;Currently, iStore iSend processes over five million items each year from a combined 34,839sqm of warehouse space, spread across Malaysia, Singapore, Indonesia and China. &lt;\/p&gt;\n&lt;p&gt;The business has also grown beyond logistics management to e-commerce management. &lt;\/p&gt;\n&lt;p&gt;\&quot;Not only do we provide back-end assistance, but we also provide support when online merchants are short of manpower. &lt;\/p&gt;\n&lt;p&gt;\&quot;We have become an e-enabler service provider or gateway for retailers, where we work on online store setup, onboarding brands to online e-marketplaces, official online store management, growth and marketing campaign management, listing and even customer service,\&quot; said Khoo. &lt;\/p&gt;\n&lt;p&gt; &lt;strong&gt;FUTURE ENDEAVOUR&lt;\/strong&gt;&lt;\/p&gt;\n&lt;p&gt;\&quot;We are planning regional expansions to Thailand, Vietnam and the Philippines, and need talent to accommodate the different management systems and culture.&lt;\/p&gt;\n&lt;p&gt;\&quot;We are looking to hire talent to train our current staff as well, as a form of up-skilling. So our future plans will mainly be focusing on acquiring more talent and our regional expansion is in the pipeline,\&quot; said Yong.&lt;\/p&gt;\n&quot;,&quot;word_count&quot;:784,&quot;premium&quot;:&quot;0&quot;,&quot;premium_type&quot;:null,&quot;og_description&quot;:&quot;It took over a decade for the iStore iSend duo to realise their start-up dream&quot;}" :nid="763681"></article-component>

<div id='div-gpt-ad-1463538766750-0' class="ad-unit mx-auto text-center">
<script type='application/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463538766750-0'); });
</script>
</div>
<div id='div-gpt-ad-1397706490709-0' style='width:728px; height:90px; margin:0 auto 20px;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706490709-0'); });</script>
</div>

<div id='div-gpt-ad-1535527649803-0'></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535527649803-0'); });</script>

<div class="OUTBRAIN" data-src="https://www.nst.com.my/lifestyle/bots/2022/01/763681/tech-childhood-friends-soaring-together" data-widget-id="GS_1"></div>
</div>
<div class="col-12 col-md-5 col-lg-4 sidebar">
<div id="div-gpt-ad-1397706555683-0" class="mx-auto my-3 text-center">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1397706555683-0"); });</script>
</div>
<most-popular title="Most Popular" showrecommend="off"></most-popular>

<div id="div-gpt-ad-1497838820026-0" class="ad-unit">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497838820026-0'); });</script>
</div>
<recommended-block></recommended-block>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
<tags-block count="6"></tags-block>
<trending-block count="6"></trending-block>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
<says-block></says-block>
</div>
</div>
</div>
</main>
<div id="bottom" class="py-4">
<div class="container-fluid px-5">
<div class="row">
<div class="col-12 col-lg-4 pr-4 mb-4 mb-lg-0 text-center text-lg-left">
<img src="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c" srcset="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c 1x, https://assets.nst.com.my/assets/footer-logo@2x.png?id=35776faa6e0e69b2db41 2x" class="img-fluid" />
<div class="d-block mt-3">
<div class="b-title" style="font-size:11px; text-transform:uppercase;">Get Mobile App</div>
<div class="d-flex align-items-center justify-content-center justify-content-lg-start">
<div class="b-logo mr-1"><img src="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd" srcset="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd 1x, https://assets.nst.com.my/assets/NSTMobile@2x.png?id=3a0cbc138572cfaf66d7 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
 <a class="mb-1" href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank"><img src="https://assets.nst.com.my/assets/icon-appgallery.png?id=d55a059ee197739a02c2" srcset="https://assets.nst.com.my/assets/icon-appgallery.png?id=d55a059ee197739a02c2 1x, https://assets.nst.com.my/assets/icon-appgallery@2x.png?id=24035a65d7353459f444 2x" class="img-responsive"></a>
</div>
<div class="b-logo mr-1 ml-3"><img src="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640" srcset="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640 1x, https://assets.nst.com.my/assets/NSTepaper@2x.png?id=65b9efae7ee1991a923c 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times-epaper/id527144475" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=team.vc.nstnews" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg">
<div class="bottom-menu d-flex justify-content-sm-between text-center text-lg-left flex-column flex-sm-row">
<div class="mb-4 mb-sm-0">
<a href="/news" class="link-header d-block">News</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/news/crime-courts">Crime & Courts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/exclusive">Exclusive</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/government-public-policy">Govt / Public Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/nation">Nation</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/politics">Politics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/business/home" class="link-header d-block">Business</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/business">Business Times</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/property">Property</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cbt">Cars Bikes Trucks</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/lifestyle" class="link-header d-block">Life & Times</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/bots">Bots</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/heal">Heal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/flair">Flair</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/jom">Jom!</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/groove">Groove</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/sports" class="link-header d-block">Sports</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/sports/football">Football</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/badminton">Badminton</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/tennis">Tennis</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cycling">Cycling</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/golf">Golf</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/mma">MMA</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/motor-sports">MotorSport</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cricket">Cricket</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/others">Others</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/world" class="link-header d-block">World</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/world/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/world/region">Region</a>
</li>
</ul>
<span class="link-header d-block mt-4">Radio</span>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/hotfm">Hot FM</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/buletinfm">Buletin FM</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/flyfm">Fly FM</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/8fm">8FM</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/opinion" class="link-header d-block">Opinion</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/opinion/columnists">Columnists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/letters">Letters</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/leaders">Leader</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/photos" class="link-header d-block">Gallery</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/photos">Photos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/infographics">Infographics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/videos" class="link-header d-block">NSTTV</a>
<a href="/education" class="link-header d-block">Education</a>
<a href="http://vouchers.nst.com.my/" class="link-header d-block" target="_blank">Voucher</a>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="py-3">
<div class="container d-flex align-items-center text-center text-lg-left flex-column flex-lg-row">
<div class="copyright mb-4 mb-sm-0">
2022 &copy; New Straits Times, New Straits Times Press (M) Bhd. A part of Media Prima Group.
</div>
<div class="footer-menu ml-lg-auto">
<ul class="nav justify-content-center justify-content-lg-start">
<li><a href="http://digital.nstp.com.my/nst/includes/shop/list_products.jsp?testata=nstnews&id=nstnews&utm_source=subscription&utm_medium=klik&utm_term=hm&utm_campaign=nstnews" target="_blank">Subscribe</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy">Personal Data Protection Act</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
</div>
</footer>
</div>
<script src="https://assets.nst.com.my/assets/js/desktop/app.js?id=247a7532027f52956971"></script>
<script src="https://podcast.mediaprimalabs.com/index.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2578aea74df413"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<div id='div-gpt-ad-1565318969398-0'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565318969398-0'); });</script>
</div>

<div id='div-gpt-ad-1572338498636-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572338498636-0'); });
  </script>
</div>

<div id='div-gpt-ad-1463538534546-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
  googletag.cmd.push(function() {
    var fn_desktop_pageskin = "false";
    if (screen.width >= 1495) {
      fn_desktop_pageskin = "true";
    }
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);
    googletag.display('mobile_underlay_1x1');
  });
  </script>
</div>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ced5a87de367fbb","token":"6bc1d338d3ec45fd833f88234361ba8d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
