<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="s6hBcgAzjwzsoGpM7NHVyIbaaXXYD8SM0Sv2vBxH">
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.nst.com.my/amp/news/crime-courts/2020/05/591661/14-nabbed-gambling-during-cmco">
<title>14 nabbed for gambling during CMCO | New Straits Times</title>
<meta property="og:site_name" content="NST Online">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NST_Online" />
<meta name="twitter:title" content="14 nabbed for gambling during CMCO | New Straits Times" />
<meta name="description" content="KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.">
<meta name="og:description" content="KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.">
<meta property="og:url" content="https://www.nst.com.my/news/crime-courts/2020/05/591661/14-nabbed-gambling-during-cmco">
<meta property="og:image" content="https://assets.nst.com.my/images/articles/gamblingNA_NSTfield_image_socialmedia.var_1589190733.jpg">
<meta property="twitter:image" content="https://assets.nst.com.my/images/articles/gamblingNA_NSTfield_image_socialmedia.var_1589190733.jpg">

<link href="https://fonts.googleapis.com/css?family=Montserrat:500,500i|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://assets.nst.com.my/assets/favicon.ico?id=ad71dc20bc0c47a8454b" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/libraries.css?id=6a2781c12ab9e02d817c">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=e0f9a8d9d9bf827f3a9c">
<script type="text/javascript">
var dfpSection = 'crime-courts';

var dfpPos = 'article';

var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/360';
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type="text/javascript">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TF3NG6');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1357345-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-1357345-6', { 'optimize_id': 'GTM-5QH6S7J'});
    </script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "14 nabbed for gambling during CMCO",
    "image": ["https://assets.nst.com.my/images/articles/gamblingNA_NSTfield_image_listing_featured.var_1589190730.jpg"],
    "datePublished": "2020-05-11T17:52:17+08:00",
    "dateModified": "2020-05-11T17:52:17+08:00",
    "description": "KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.",
        "author": [
              {
          "@type": "Person",
          "name": "T.N.Alagesh"
        }          ],
        "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.nst.com.my/news/crime-courts/2020/05/591661/14-nabbed-gambling-during-cmco"
    },
    "publisher": {
      "@type": "Organization",
      "name": "New Straits Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.nst.com.my/sites/all/themes/custom/nst_v2/logo.png",
        "width": "703",
        "height": "64"
      }
    }
  }
</script>
</head>
<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3NG6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="app" class="d-flex flex-column page-collection-news">
<header id="header" class="d-flex align-items-center container-fluid py-1 py-sm-3 px-4">
<div class="navbrand">
<a href="https://www.nst.com.my"><img src="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf" srcset="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf 1x, https://assets.nst.com.my/assets/logo@2x.png?id=5e8cc8502bdf1fc194f0 2x" class="d-block img-fluid mx-auto"></a>
</div>
<div class="header-content ml-auto text-right d-none d-sm-block pl-md-4 pl-lg-0">
<div class="current-date-time mb-2">
<span v-html="currentDateTime"></span>
</div>
<div class="social-media d-flex justify-content-end">
<a href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0" srcset="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0 1x, https://assets.nst.com.my/assets/social-appstore@2x.png?id=21eb9bc11f7b62c78b53 2x" /></a>
<a href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec" srcset="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec 1x, https://assets.nst.com.my/assets/social-playstore@2x.png?id=f032d85f3abe4b8b7f3f 2x" /></a>
<a href="https://www.facebook.com/nstonline/" target="_blank" class="icon-facebook text-decoration-none mx-2"><i class="icofont-facebook"></i></a>
<a href="https://twitter.com/NST_Online" target="_blank" class="icon-twitter text-decoration-none mx-2"><i class="icofont-twitter"></i></a>
<a href="https://www.instagram.com/nstonline/?hl=en" target="_blank" class="icon-instagram text-decoration-none mx-2"><i class="icofont-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCsWp7U58TZM8uOYtRrAqWhg" target="_blank" class="icon-youtube text-decoration-none mx-2"><i class="icofont-youtube-play"></i></a>
</div>
</div>
<div class="block-context ml-2">
<div class="block-content">
<picture><source media="(min-width: 768px)" srcset="https://assets.nst.com.my/assets/2020/nst-175.png"><source media="(max-width: 767px)" srcset="https://assets.nst.com.my/assets/2020/nst-175-mobile.png, https://assets.nst.com.my/assets/2020/nst-175-mobile@2x.png 2x"><img src="https://assets.nst.com.my/assets/2020/nst-175.png" class="img-responsive" style="max-height:70px; margin-top:5px;" /></source></source></picture>
</div>
</div>
</header>
<nav class="navbar navbar-expand-lg">
<navbar-toggler class="d-block d-lg-none align-self-center ml-2 ml-sm-0"></navbar-toggler>
<div class="collapse navbar-collapse order-3 order-lg-0" id="navbarToggler">
<ul class="navbar-nav mr-auto mt-2 mt-lg-0 py-2 px-4 p-sm-0">
<li class="nav-item">
<a class="nav-link mr-2 active" href="/news">News</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/business">Business</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/lifestyle">Life & Times</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/sports">Sports</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/opinion">Opinion</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/education">Education</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/photos">Gallery</a>
</li>
</ul> </div>
<form class="form-inline my-0 px-2 px-sm-0 search-form" method="get" action="https://www.nst.com.my/search">
<input class="form-control mr-sm-2 form-search-text" type="search" placeholder="Search" aria-label="Search" name="keywords" value="">
<button class="btn my-2 my-sm-0" type="submit"><i class="icofont-search-1"></i></button>
</form>
</nav>
<div class="content-top">
<category-nav categories="{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;,&quot;topics&quot;:{&quot;\/news\/exclusive&quot;:{&quot;tid&quot;:60,&quot;name&quot;:&quot;Exclusive&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/exclusive&quot;,&quot;weight&quot;:0,&quot;internal_url&quot;:&quot;\/news\/exclusive&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/crime-courts&quot;:{&quot;tid&quot;:22826,&quot;name&quot;:&quot;Crime &amp; Courts&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/crime-courts&quot;,&quot;weight&quot;:1,&quot;internal_url&quot;:&quot;\/news\/crime-courts&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/nation&quot;:{&quot;tid&quot;:1,&quot;name&quot;:&quot;Nation&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/nation&quot;,&quot;weight&quot;:2,&quot;internal_url&quot;:&quot;\/news\/nation&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/government-public-policy&quot;:{&quot;tid&quot;:22827,&quot;name&quot;:&quot;Government \/ Public Policy&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/government-public-policy&quot;,&quot;weight&quot;:3,&quot;internal_url&quot;:&quot;\/news\/government-public-policy&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/politics&quot;:{&quot;tid&quot;:76,&quot;name&quot;:&quot;Politics&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/politics&quot;,&quot;weight&quot;:4,&quot;internal_url&quot;:&quot;\/news\/politics&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}}}}" current-category="crime-courts" collection="news"></category-nav>
</div>
<div class="bg-light text-center">

<div id='div-gpt-ad-1397706669649-0' class="ad-unit-billboard mx-auto"></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706669649-0'); });</script>
</div>
<main id="main" role="main" class="flex-fill">
<div class="py-4 container px-1 px-sm-0">
<div class="row">
<div class="col">
<article-component :article="{&quot;nid&quot;:591661,&quot;title&quot;:&quot;14 nabbed for gambling during CMCO&quot;,&quot;created&quot;:1589190737,&quot;changed&quot;:1589190737,&quot;sponsored&quot;:0,&quot;highlighted&quot;:0,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/crime-courts\/2020\/05\/591661\/14-nabbed-gambling-during-cmco&quot;,&quot;internal_url&quot;:&quot;\/news\/crime-courts\/2020\/05\/591661\/14-nabbed-gambling-during-cmco&quot;,&quot;field_article_author&quot;:{&quot;tid&quot;:1251,&quot;name&quot;:&quot;T.N.Alagesh&quot;,&quot;email&quot;:null,&quot;photo&quot;:&quot;https:\/\/assets.nst.com.my\/images\/author\/TN%20ALAGESH_7.png&quot;,&quot;internal_url&quot;:&quot;\/authors\/tnalagesh&quot;},&quot;field_article_authors&quot;:[{&quot;tid&quot;:1251,&quot;name&quot;:&quot;T.N.Alagesh&quot;,&quot;email&quot;:null,&quot;photo&quot;:&quot;https:\/\/assets.nst.com.my\/images\/author\/TN%20ALAGESH_7.png&quot;,&quot;internal_url&quot;:&quot;\/authors\/tnalagesh&quot;}],&quot;field_article_topic&quot;:{&quot;tid&quot;:22826,&quot;name&quot;:&quot;Crime &amp; Courts&quot;},&quot;field_tags&quot;:[{&quot;tid&quot;:272,&quot;name&quot;:&quot;police&quot;},{&quot;tid&quot;:502,&quot;name&quot;:&quot;cops&quot;},{&quot;tid&quot;:1636,&quot;name&quot;:&quot;gambling&quot;},{&quot;tid&quot;:2921,&quot;name&quot;:&quot;nabbed&quot;},{&quot;tid&quot;:160734,&quot;name&quot;:&quot;Datuk Othman Nanyan&quot;},{&quot;tid&quot;:155871,&quot;name&quot;:&quot;MCO&quot;},{&quot;tid&quot;:159900,&quot;name&quot;:&quot;CMCO&quot;}],&quot;field_article_images&quot;:[{&quot;fid&quot;:&quot;1859216&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;95174&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1589190724&quot;,&quot;uuid&quot;:&quot;6ed3838b-a9fe-4b69-acbc-4f14698b6f25&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;675&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;caption&quot;:&quot;Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities. -Pic courtesy of police &quot;,&quot;gn4id&quot;:&quot;nst-22453013&quot;},{&quot;fid&quot;:&quot;1859217&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;96499408_1179952099019699_8788693476456792064_n_1589190727.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/96499408_1179952099019699_8788693476456792064_n_1589190727.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;102817&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1589190727&quot;,&quot;uuid&quot;:&quot;dd3bdb72-2143-4eb0-9912-efff0b1e54b9&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;675&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/96499408_1179952099019699_8788693476456792064_n_1589190727.jpg&quot;,&quot;caption&quot;:null,&quot;gn4id&quot;:&quot;nst-22453008&quot;}],&quot;field_article_images_filtered&quot;:[{&quot;fid&quot;:&quot;1859216&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;95174&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1589190724&quot;,&quot;uuid&quot;:&quot;6ed3838b-a9fe-4b69-acbc-4f14698b6f25&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;675&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/96517720_1179952012353041_4159287921909694464_n_1589190723.jpg&quot;,&quot;caption&quot;:&quot;Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities. -Pic courtesy of police &quot;,&quot;gn4id&quot;:&quot;nst-22453013&quot;}],&quot;field_article_videos&quot;:null,&quot;field_image_listing_featured_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_listing_featured_v2.var_1589190734.jpg&quot;,&quot;field_image_listing_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_listing_v2.var_1589190735.jpg&quot;,&quot;field_image_portrait&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_portrait.var_1589190735.jpg&quot;,&quot;field_image_featured_lifestyle&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_featured_lifestyle.var_1589190736.jpg&quot;,&quot;field_image_first_sb_featured&quot;:null,&quot;field_image_second_sb_featured&quot;:null,&quot;field_image_listing_featured&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_listing_featured.var_1589190730.jpg&quot;,&quot;field_image_listing_th&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_listing_th.var_1589190730.jpg&quot;,&quot;field_image_three_wide_col&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_three_wide_col.var_1589190731.jpg&quot;,&quot;field_image_two_wide_col&quot;:null,&quot;field_image_mobile_th&quot;:null,&quot;field_image_socialmedia&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/gamblingNA_NSTfield_image_socialmedia.var_1589190733.jpg&quot;,&quot;field_article_lead&quot;:&quot;KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.&quot;,&quot;body&quot;:&quot;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Acting on a tip-off, the state Criminal Investigations Department sent a team from the Anti-Vice, Gaming and Secret Societies Division (D7) to raid the premises along Jalan Wong Ah Jang about 2.25pm.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Its chief Datuk Othman Nanyan said 14 individuals including three women, aged between 33 and 73, were picked up at the premises.&lt;\/p&gt;&lt;p&gt; &lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;He said investigations revealed the premises belonged to an association and the group had gathered there due to the loosened restrictions under the CMCO.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;The suspects had left their home to gather at the premises for gambling activities. The raiding team seized RM4,515 and other items from the premises.&lt;\/p&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;\&quot;Besides investigating them under Section 6(1) of the Common Gaming Houses Act 1953, police plan to propose the suspects to be charged under Prevention and Control of Infectious Diseases (Measures within the Infected Local Areas) Regulations 2020 for participating in a gathering,\&quot; he said in a statement today.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Othman reminded the public that they should take advantage of the government&#039;s move to loosen certain restrictions during the CMCO and warned that police will conduct checks to ensure compliance of the rules and regulations.&lt;\/p&gt;&lt;p&gt;\u00a9 New Straits Times Press (M) Bhd&lt;\/p&gt;&quot;,&quot;body_with_inline&quot;:&quot;&lt;p&gt;KUANTAN: Loosening of restrictions under the Conditional Movement Control Order (CMCO) saw 14 individuals here taking advantage of it by getting involved in gambling activities yesterday.&lt;\/p&gt;\n&lt;p&gt;Acting on a tip-off, the state Criminal Investigations Department sent a team from the Anti-Vice, Gaming and Secret Societies Division (D7) to raid the premises along Jalan Wong Ah Jang about 2.25pm.&lt;\/p&gt;\n&lt;p&gt;Its chief Datuk Othman Nanyan said 14 individuals including three women, aged between 33 and 73, were picked up at the premises.&lt;\/p&gt;\n&lt;p&gt; &lt;figure class=\&quot;article-image-item gn4-inline-image inline-image image-single-single\&quot;&gt;&lt;img class=\&quot;img-responsive img-fluid\&quot; typeof=\&quot;foaf:Image\&quot; src=\&quot;https:\/\/assets.nst.com.my\/images\/articles\/96499408_1179952099019699_8788693476456792064_n_1589190727.jpg\&quot; alt=\&quot;\&quot; \/&gt;&lt;\/figure&gt;&lt;\/p&gt;\n&lt;p&gt;He said investigations revealed the premises belonged to an association and the group had gathered there due to the loosened restrictions under the CMCO.&lt;\/p&gt;\n&lt;p&gt;\&quot;The suspects had left their home to gather at the premises for gambling activities. The raiding team seized RM4,515 and other items from the premises.&lt;\/p&gt;\n&lt;p&gt;\&quot;Besides investigating them under Section 6(1) of the Common Gaming Houses Act 1953, police plan to propose the suspects to be charged under Prevention and Control of Infectious Diseases (Measures within the Infected Local Areas) Regulations 2020 for participating in a gathering,\&quot; he said in a statement today.&lt;\/p&gt;\n&lt;p&gt;Othman reminded the public that they should take advantage of the government&#039;s move to loosen certain restrictions during the CMCO and warned that police will conduct checks to ensure compliance of the rules and regulations.&lt;\/p&gt;\n&quot;}"></article-component>

<div id='div-gpt-ad-1463538766750-0' style='height:200px;margin:0 auto; width:400px;'>
<script type='application/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463538766750-0'); });
</script>
</div>
<article-related :nid="591661" class="mb-3"></article-related>
</div>
<div class="col-12 col-md-5 col-lg-4 sidebar">
<div id="div-gpt-ad-1397706555683-0" class="mx-auto my-3 text-center">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1397706555683-0"); });</script>
</div>
<most-popular title="Most Popular"></most-popular>
<trending-block count="6"></trending-block>

<div id="div-gpt-ad-1497838820026-0" class="ad-unit">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497838820026-0'); });</script>
</div>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
</div>
</div>
</div>
</main>
<div id='div-gpt-ad-1397706490709-0' style='width:728px; height:90px; margin:0 auto 20px;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706490709-0'); });</script>
</div>
<div id="bottom" class="py-4">
<div class="container-fluid px-5">
<div class="row">
<div class="col-12 col-lg-3 pr-4 mb-4 mb-lg-0 text-center text-lg-left">
<img src="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c" srcset="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c 1x, https://assets.nst.com.my/assets/footer-logo@2x.png?id=35776faa6e0e69b2db41 2x" class="img-fluid" />
<div class="d-block mt-3">
<div class="b-title" style="font-size:11px; text-transform:uppercase;">Get Mobile App</div>
<div class="d-flex align-items-center justify-content-center justify-content-lg-start">
<div class="b-logo mr-1"><img src="https://assets.nst.com.my/assets/nst-mobile.png?id=64a98fdbb64cccd8b36a" srcset="https://assets.nst.com.my/assets/nst-mobile.png?id=64a98fdbb64cccd8b36a 1x, https://assets.nst.com.my/assets/nst-mobile@2x.png?id=49247ac874f8f9f7423b 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg">
<div class="bottom-menu d-flex justify-content-sm-between text-center text-lg-left flex-column flex-sm-row">
<div class="mb-4 mb-sm-0">
<a href="/news" class="link-header d-block">News</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/news/crime-courts">Crime & Courts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/exclusive">Exclusive</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/government-public-policy">Govt / Public Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/nation">Nation</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/politics">Politics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/business" class="link-header d-block">Business</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/business">Business Times</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/property">Property</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cbt">Cars Bikes Trucks</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/lifestyle" class="link-header d-block">Life & Times</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/bots">Bots</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/heal">Heal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/flair">Flair</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/jom">Jom!</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/groove">Groove</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/sports" class="link-header d-block">Sports</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/sports/football">Football</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/badminton">Badminton</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/tennis">Tennis</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cycling">Cycling</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/golf">Golf</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/mma">MMA</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/motor-sports">MotorSport</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cricket">Cricket</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/others">Others</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/World" class="link-header d-block">World</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/world/region">Region</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/opinion" class="link-header d-block">Opinion</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/opinion/columnists">Columnists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/letters">Letters</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/leaders">Leader</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/photos" class="link-header d-block">Gallery</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/photos">Photos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/infographics">Infographics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/videos" class="link-header d-block">NSTTV</a>
<a href="/education" class="link-header d-block">Education</a>
<a href="http://vouchers.nst.com.my/" class="link-header d-block" target="_blank">Voucher</a>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="py-3">
<div class="container d-flex align-items-center text-center text-lg-left flex-column flex-lg-row">
<div class="copyright mb-4 mb-sm-0">
2020 &copy; New Straits Times, New Straits Times Press (M) Bhd. A part of Media Prima Group.
</div>
<div class="footer-menu ml-lg-auto">
<ul class="nav justify-content-center justify-content-lg-start">
<li><a href="http://digital.nstp.com.my/nst/includes/shop/list_products.jsp?testata=nstnews&id=nstnews&utm_source=subscription&utm_medium=klik&utm_term=hm&utm_campaign=nstnews" target="_blank">Subscribe</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy">Personal Data Protection Act</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
</div>
</footer>
</div>
<script src="https://assets.nst.com.my/assets/js/desktop/app.js?id=60d4cd7e53934e027faf"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2578aea74df413"></script>

<div id='div-gpt-ad-1565318969398-0'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565318969398-0'); });</script>
</div>

<div class="ad-unit-catfish">
<a class="close-ad" href="#">Close &#65516;</a>
<div id='div-gpt-ad-1397720812756-0'></div>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397720812756-0'); });</script>
<script type="application/javascript">
    $('.ad-unit-catfish a.close-ad').on('click', function(e) {
      $('.ad-unit-catfish').css('display', 'none');
      //setCookie('closeAd', '1', 1);
      e.preventDefault();
    });
  </script>
</div>

<div id='div-gpt-ad-1535527649803-0' style='height:1px; width:1px;'></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535527649803-0'); });</script>

<div id='div-gpt-ad-1572338498636-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572338498636-0'); });
  </script>
</div>

<div id='div-gpt-ad-1463538534546-0'>
<script type="application/javascript">
  googletag.cmd.push(function() {
    var fn_desktop_pageskin = "false";
    if (screen.width >= 1495) {
      fn_desktop_pageskin = "true";
    }
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);
    googletag.display('div-gpt-ad-1463538534546-0');
  });
  </script>
</div>
<div id="div-gpt-ad-1563439757140-0" class="ad-unit">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1563439757140-0"); });</script>
</div>
</body>
</html>
