<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="Tr8SED0oTwS6J9WsvJGtdvA56n3YbDb4yHbdCX2l">
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.nst.com.my/amp/news/nation/2020/09/628612/two-more-malaysians-singapore-contract-covid-19">
<meta property="article:published_time" content="2020-09-30T23:35:35+08:00" />
<meta property="article:modified_time" content="2020-09-30T23:35:35+08:00" />
<meta property="article:author" content="Bernama" />
<meta name="section" content="nation" />
<meta name="keywords" content="NEGATIVE, Singapore, Malaysians, coronavirus, Covid-19, xnstp" />
<meta name="numberOfWords" content="165" />
<title>Two more Malaysians in Singapore contract Covid-19 | New Straits Times</title>
<meta property="og:site_name" content="NST Online">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NST_Online" />
<meta name="twitter:title" content="Two more Malaysians in Singapore contract Covid-19 | New Straits Times" />
<meta name="description" content="SINGAPORE: Singapore’s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.">
<meta name="og:description" content="SINGAPORE: Singapore’s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.">
<meta property="og:url" content="https://www.nst.com.my/news/nation/2020/09/628612/two-more-malaysians-singapore-contract-covid-19">
<meta property="og:image" content="https://assets.nst.com.my/images/articles/covidcontract-MS3009_NSTfield_image_socialmedia.var_1601480130.jpg">
<meta property="twitter:image" content="https://assets.nst.com.my/images/articles/covidcontract-MS3009_NSTfield_image_socialmedia.var_1601480130.jpg">

<link href="https://fonts.googleapis.com/css?family=Montserrat:500,500i|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://assets.nst.com.my/assets/favicon.ico?id=495bd52a03a80097fd44" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/libraries.css?id=6a2781c12ab9e02d817c">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=ca57a79dfb53a625d77d">
<script type="text/javascript">
var dfpSection = 'nation';

var dfpPos = 'article';

var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/360';
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type="text/javascript">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TF3NG6');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1357345-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-1357345-6', { 'optimize_id': 'GTM-5QH6S7J'});
    </script>
<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
! function() {
  var lotameClientId = '7270'; //id static 

  var section = ['nation'];
  var tags = ["NEGATIVE","Singapore","Malaysians","coronavirus","Covid-19","xnstp"];

	var traffic = 'test';
	var sitename = 'New Straits Times';

  var lotameTagInput = {
  	  data: {
    		behaviors: {
    		  int: [
    			  'traffic:' + traffic,
    			],
    		},
    		ruleBuilder: {
    		  article_tags: [],
    		  article_title: [],
    		  article_author: []
    		},
  	  },
      config: {
        clientId: Number(lotameClientId)
      }
  };

  lotameTagInput.data.behaviors.int.push(sitename + ':Section Tag:' + section);

  if (tags.length > 0) {
    tags.forEach( (tag) => {
  		lotameTagInput.data.behaviors.int.push(sitename + '_articletag:' + tag);
  	})
  	lotameTagInput.data.ruleBuilder.article_tags = tags;
  }

  var title = "Two more Malaysians in Singapore contract Covid-19";
  lotameTagInput.data.behaviors.int.push(traffic + ':Article Title:' + title);
  lotameTagInput.data.ruleBuilder.article_title.push(title);

    lotameTagInput.data.ruleBuilder.article_author.push("Bernama");
  
console.log(lotameTagInput);
  // Lotame initialization
  var lotameConfig = lotameTagInput.config || {};
  var namespace = window['lotame_' + lotameConfig.clientId] = {};
  namespace.config = lotameConfig;
  namespace.data = lotameTagInput.data || {};
  namespace.cmd = namespace.cmd || [];
} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/<lotameClientId>/lt.min.js"></script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Two more Malaysians in Singapore contract Covid-19",
    "image": ["https://assets.nst.com.my/images/articles/covidcontract-MS3009_NSTfield_image_listing_featured.var_1601480127.jpg"],
    "datePublished": "2020-09-30T23:35:35+08:00",
    "dateModified": "2020-09-30T23:35:35+08:00",
    "description": "SINGAPORE: Singapore’s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.",
        "author": [
              {
          "@type": "Person",
          "name": "Bernama"
        }          ],
        "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.nst.com.my/news/nation/2020/09/628612/two-more-malaysians-singapore-contract-covid-19"
    },
    "publisher": {
      "@type": "Organization",
      "name": "New Straits Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.nst.com.my/sites/all/themes/custom/nst_v2/logo.png",
        "width": "703",
        "height": "64"
      }
    }
  }
</script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3NG6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="app" class="d-flex flex-column page-collection-news">
<header id="header" class="d-flex align-items-center container-fluid py-1 py-sm-3 px-4">
<div class="navbrand">
<a href="https://www.nst.com.my"><img src="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf" srcset="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf 1x, https://assets.nst.com.my/assets/logo@2x.png?id=5e8cc8502bdf1fc194f0 2x" class="d-block img-fluid mx-auto"></a>
</div>
<div class="header-content ml-auto text-right d-none d-sm-block pl-md-4 pl-lg-0">
<div class="current-date-time mb-2">
<span v-html="currentDateTime"></span>
</div>
<div class="social-media d-flex justify-content-end">
<site-theme></site-theme>
<a href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0" srcset="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0 1x, https://assets.nst.com.my/assets/social-appstore@2x.png?id=21eb9bc11f7b62c78b53 2x" /></a>
<a href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec" srcset="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec 1x, https://assets.nst.com.my/assets/social-playstore@2x.png?id=f032d85f3abe4b8b7f3f 2x" /></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-appgallery.png?id=cda55ee066f90f5ddf80" srcset="https://assets.nst.com.my/assets/social-appgallery.png?id=cda55ee066f90f5ddf80 1x, https://assets.nst.com.my/assets/social-appgallery@2x.png?id=50d233f9f2497960e5d9 2x" /></a>
<a href="https://www.facebook.com/nstonline/" target="_blank" class="icon-facebook text-decoration-none mx-2"><i class="icofont-facebook"></i></a>
<a href="https://twitter.com/NST_Online" target="_blank" class="icon-twitter text-decoration-none mx-2"><i class="icofont-twitter"></i></a>
<a href="https://www.instagram.com/nstonline/?hl=en" target="_blank" class="icon-instagram text-decoration-none mx-2"><i class="icofont-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCsWp7U58TZM8uOYtRrAqWhg" target="_blank" class="icon-youtube text-decoration-none mx-2"><i class="icofont-youtube-play"></i></a>
</div>
</div>
<div class="block-context ml-2">
<div class="block-content">
<a href="https://www.nst.com.my/nst175/index.html"><picture><source media="(min-width: 768px)" srcset="https://assets.nst.com.my/assets/2020/nst-175.png"><source media="(max-width: 767px)" srcset="https://assets.nst.com.my/assets/2020/nst-175-mobile.png, https://assets.nst.com.my/assets/2020/nst-175-mobile@2x.png 2x"><img src="https://assets.nst.com.my/assets/2020/nst-175.png" class="img-responsive" style="max-height:70px; margin-top:5px;" /></source></source></picture></a>
</div>
</div>
</header>
<nav class="navbar navbar-expand-lg">
<navbar-toggler class="d-block d-lg-none align-self-center ml-2 ml-sm-0"></navbar-toggler>
<div class="collapse navbar-collapse order-3 order-lg-0" id="navbarToggler">
<ul class="navbar-nav mr-auto mt-2 mt-lg-0 py-2 px-4 p-sm-0">
<li class="nav-item">
<a class="nav-link mr-2 active" href="/news">News</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/business/home">Business</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/lifestyle">Life & Times</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/sports">Sports</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/opinion">Opinion</a>
</li>

<li class="nav-item">
<a class="nav-link mr-2" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/photos">Gallery</a>
</li>
<li class="subs-btn">
<a class="nav-link" target="_blank" href="https://subscription.nstp.com.my">Subscribe!</a>
</li>
</ul> </div>
<form class="form-inline my-0 px-2 px-sm-0 search-form" method="get" action="https://www.nst.com.my/search">
<input class="form-control mr-sm-2 form-search-text" type="search" placeholder="Search" aria-label="Search" name="keywords" value="">
<button class="btn my-2 my-sm-0" type="submit"><i class="icofont-search-1"></i></button>
</form>
</nav>
<div class="content-top">
<category-nav categories="{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;,&quot;topics&quot;:{&quot;\/news\/exclusive&quot;:{&quot;tid&quot;:60,&quot;name&quot;:&quot;Exclusive&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/exclusive&quot;,&quot;weight&quot;:0,&quot;internal_url&quot;:&quot;\/news\/exclusive&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/crime-courts&quot;:{&quot;tid&quot;:22826,&quot;name&quot;:&quot;Crime &amp; Courts&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/crime-courts&quot;,&quot;weight&quot;:1,&quot;internal_url&quot;:&quot;\/news\/crime-courts&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/nation&quot;:{&quot;tid&quot;:1,&quot;name&quot;:&quot;Nation&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/nation&quot;,&quot;weight&quot;:2,&quot;internal_url&quot;:&quot;\/news\/nation&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/government-public-policy&quot;:{&quot;tid&quot;:22827,&quot;name&quot;:&quot;Government \/ Public Policy&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/government-public-policy&quot;,&quot;weight&quot;:3,&quot;internal_url&quot;:&quot;\/news\/government-public-policy&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}},&quot;\/news\/politics&quot;:{&quot;tid&quot;:76,&quot;name&quot;:&quot;Politics&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/politics&quot;,&quot;weight&quot;:4,&quot;internal_url&quot;:&quot;\/news\/politics&quot;,&quot;parent&quot;:{&quot;tid&quot;:1048,&quot;name&quot;:&quot;News&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news&quot;,&quot;internal_url&quot;:&quot;\/news&quot;}}}}" current-category="nation" collection="news"></category-nav>
</div>
<div class="bg-light text-center">

<div id='div-gpt-ad-1397706669649-0' class="ad-unit-billboard mx-auto"></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706669649-0'); });</script>
</div>
<main id="main" role="main" class="flex-fill">
<div class="py-4 container px-1 px-sm-0">
<div class="row">
<div class="col">
<article-component :article="{&quot;nid&quot;:628612,&quot;title&quot;:&quot;Two more Malaysians in Singapore contract Covid-19&quot;,&quot;created&quot;:1601480135,&quot;changed&quot;:1601480135,&quot;sponsored&quot;:0,&quot;highlighted&quot;:0,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/news\/nation\/2020\/09\/628612\/two-more-malaysians-singapore-contract-covid-19&quot;,&quot;internal_url&quot;:&quot;\/news\/nation\/2020\/09\/628612\/two-more-malaysians-singapore-contract-covid-19&quot;,&quot;field_force_ads&quot;:[],&quot;field_article_author&quot;:{&quot;tid&quot;:13290,&quot;name&quot;:&quot;Bernama&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/bernama&quot;},&quot;field_article_authors&quot;:[{&quot;tid&quot;:13290,&quot;name&quot;:&quot;Bernama&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/bernama&quot;}],&quot;field_article_topic&quot;:{&quot;tid&quot;:1,&quot;name&quot;:&quot;Nation&quot;},&quot;field_tags&quot;:[{&quot;tid&quot;:20701,&quot;name&quot;:&quot;NEGATIVE&quot;},{&quot;tid&quot;:396,&quot;name&quot;:&quot;Singapore&quot;},{&quot;tid&quot;:20512,&quot;name&quot;:&quot;Malaysians&quot;},{&quot;tid&quot;:27214,&quot;name&quot;:&quot;coronavirus&quot;},{&quot;tid&quot;:152352,&quot;name&quot;:&quot;Covid-19&quot;},{&quot;tid&quot;:169336,&quot;name&quot;:&quot;xnstp&quot;}],&quot;field_article_images&quot;:[{&quot;fid&quot;:&quot;2034305&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;COVID_(1)_1601480122.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/COVID_(1)_1601480122.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;76507&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1601480123&quot;,&quot;uuid&quot;:&quot;065b1388-0f34-4fbd-b3d5-63bbcf371fa9&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;600&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/COVID_%281%29_1601480122.jpg&quot;,&quot;caption&quot;:&quot;Singapore\u2019s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians. - NSTP file pic&quot;,&quot;gn4id&quot;:&quot;nst-24394302&quot;}],&quot;field_article_images_filtered&quot;:[{&quot;fid&quot;:&quot;2034305&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;COVID_(1)_1601480122.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/COVID_(1)_1601480122.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;76507&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1601480123&quot;,&quot;uuid&quot;:&quot;065b1388-0f34-4fbd-b3d5-63bbcf371fa9&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;600&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/COVID_%281%29_1601480122.jpg&quot;,&quot;caption&quot;:&quot;Singapore\u2019s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians. - NSTP file pic&quot;,&quot;gn4id&quot;:&quot;nst-24394302&quot;}],&quot;field_article_videos&quot;:null,&quot;field_image_listing_featured_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_listing_featured_v2.var_1601480131.jpg&quot;,&quot;field_image_listing_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_listing_v2.var_1601480132.jpg&quot;,&quot;field_image_portrait&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_portrait.var_1601480133.jpg&quot;,&quot;field_image_featured_lifestyle&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_featured_lifestyle.var_1601480133.jpg&quot;,&quot;field_image_first_sb_featured&quot;:null,&quot;field_image_second_sb_featured&quot;:null,&quot;field_image_listing_featured&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_listing_featured.var_1601480127.jpg&quot;,&quot;field_image_listing_th&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_listing_th.var_1601480127.jpg&quot;,&quot;field_image_three_wide_col&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_three_wide_col.var_1601480128.jpg&quot;,&quot;field_image_two_wide_col&quot;:null,&quot;field_image_mobile_th&quot;:null,&quot;field_image_socialmedia&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/covidcontract-MS3009_NSTfield_image_socialmedia.var_1601480130.jpg&quot;,&quot;field_article_lead&quot;:&quot;SINGAPORE: Singapore\u2019s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.&quot;,&quot;body&quot;:&quot;&lt;p \/&gt;&lt;p&gt;SINGAPORE: Singapore&#039;s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;One of them is a 23-year-old man identified as a contact of previously confirmed cases, and has been placed under quarantine.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\&quot;He was tested during quarantine to determine his status, even though he is asymptomatic,\&quot; said the ministry in its full data released here.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Another case is a 31-year-old woman who is currently unlinked.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;The ministry said the case was detected under its enhanced community testing to screen all individuals aged 13 and above who are diagnosed with acute respiratory infection (ARI) at first presentation to a doctor.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;The two cases take the total number of Malaysians infected here to five this week, and all are work pass holders.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Singapore had earlier today preliminarily confirmed an additional 23 new cases of Covid-19 infection in the past 24 hours, bringing its case tally to 57,765.&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;Of the 23 cases, four were imported and 16 linked to migrant workers staying in dormitories. - BERNAMA&lt;\/p&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p \/&gt;&lt;p&gt;&lt;iframe src=\&quot;https:\/\/www.nst.com.my\/covid-19\/widget-global-malaysia-nst-v2.html\&quot; style=\&quot;width:100%;min-height:550px;border:none;overflow-y:visible;overflow-x:visible;\&quot; allowfullscreen&gt;&lt;\/iframe&gt;&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\u00a9 New Straits Times Press (M) Bhd&lt;\/p&gt;&quot;,&quot;body_with_inline&quot;:&quot;&lt;p&gt;SINGAPORE: Singapore&#039;s Ministry of Health confirmed that two of three cases in the community announced earlier today are Malaysians.&lt;\/p&gt;\n&lt;p&gt;One of them is a 23-year-old man identified as a contact of previously confirmed cases, and has been placed under quarantine.&lt;\/p&gt;\n&lt;p&gt;\&quot;He was tested during quarantine to determine his status, even though he is asymptomatic,\&quot; said the ministry in its full data released here.&lt;\/p&gt;\n&lt;p&gt;Another case is a 31-year-old woman who is currently unlinked.&lt;\/p&gt;\n&lt;p&gt;The ministry said the case was detected under its enhanced community testing to screen all individuals aged 13 and above who are diagnosed with acute respiratory infection (ARI) at first presentation to a doctor.&lt;\/p&gt;\n&lt;p&gt;The two cases take the total number of Malaysians infected here to five this week, and all are work pass holders.&lt;\/p&gt;\n&lt;p&gt;Singapore had earlier today preliminarily confirmed an additional 23 new cases of Covid-19 infection in the past 24 hours, bringing its case tally to 57,765.&lt;\/p&gt;\n&lt;p&gt;Of the 23 cases, four were imported and 16 linked to migrant workers staying in dormitories. - BERNAMA&lt;\/p&gt;\n&lt;p&gt;&lt;iframe src=\&quot;https:\/\/www.nst.com.my\/covid-19\/widget-global-malaysia-nst-v2.html\&quot; style=\&quot;width:100%;min-height:550px;border:none;overflow-y:visible;overflow-x:visible;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;\/iframe&gt;&lt;\/p&gt;\n&quot;,&quot;word_count&quot;:165}" :nid=628612></article-component>

<div id='div-gpt-ad-1463538766750-0' class="ad-unit mx-auto">
<script type='application/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463538766750-0'); });
</script>
</div>

<div class="OUTBRAIN" data-src="https://www.nst.com.my/news/nation/2020/09/628612/two-more-malaysians-singapore-contract-covid-19" data-widget-id="GS_1"></div>
</div>
<div class="col-12 col-md-5 col-lg-4 sidebar">
<div id="div-gpt-ad-1397706555683-0" class="mx-auto my-3 text-center">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1397706555683-0"); });</script>
</div>
<most-popular title="Most Popular"></most-popular>

<div id="div-gpt-ad-1497838820026-0" class="ad-unit">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497838820026-0'); });</script>
</div>
<trending-block count="6"></trending-block>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
<says-block></says-block>
</div>
</div>
</div>
</main>
<div class="bg-light text-center">
<div id='div-gpt-ad-1397706490709-0' style='width:728px; height:90px; margin:0 auto 20px;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706490709-0'); });</script>
</div>
</div>
<div id="bottom" class="py-4">
<div class="container-fluid px-5">
<div class="row">
<div class="col-12 col-lg-4 pr-4 mb-4 mb-lg-0 text-center text-lg-left">
<img src="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c" srcset="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c 1x, https://assets.nst.com.my/assets/footer-logo@2x.png?id=35776faa6e0e69b2db41 2x" class="img-fluid" />
<div class="d-block mt-3">
<div class="b-title" style="font-size:11px; text-transform:uppercase;">Get Mobile App</div>
<div class="d-flex align-items-center justify-content-center justify-content-lg-start">
<div class="b-logo mr-1"><img src="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd" srcset="https://assets.nst.com.my/assets/NSTMobile.png?id=9fe622a75ca078d5fefd 1x, https://assets.nst.com.my/assets/NSTMobile@2x.png?id=3a0cbc138572cfaf66d7 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank"><img src="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8" srcset="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8 1x, https://assets.nst.com.my/assets/icon-appgallery@2x.png?id=b5703970b28a4f8180db 2x" class="img-responsive"></a>
</div>
<div class="b-logo mr-1 ml-3"><img src="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640" srcset="https://assets.nst.com.my/assets/NSTepaper.png?id=59aa315f4b824baf1640 1x, https://assets.nst.com.my/assets/NSTepaper@2x.png?id=65b9efae7ee1991a923c 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times-epaper/id527144475" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=team.vc.nstnews" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg">
<div class="bottom-menu d-flex justify-content-sm-between text-center text-lg-left flex-column flex-sm-row">
<div class="mb-4 mb-sm-0">
<a href="/news" class="link-header d-block">News</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/news/crime-courts">Crime & Courts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/exclusive">Exclusive</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/government-public-policy">Govt / Public Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/nation">Nation</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/politics">Politics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/business/home" class="link-header d-block">Business</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/business">Business Times</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/property">Property</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cbt">Cars Bikes Trucks</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/lifestyle" class="link-header d-block">Life & Times</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/bots">Bots</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/heal">Heal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/flair">Flair</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/jom">Jom!</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/groove">Groove</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/sports" class="link-header d-block">Sports</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/sports/football">Football</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/badminton">Badminton</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/tennis">Tennis</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cycling">Cycling</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/golf">Golf</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/mma">MMA</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/motor-sports">MotorSport</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cricket">Cricket</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/others">Others</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/world" class="link-header d-block">World</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/world/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/world/region">Region</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/opinion" class="link-header d-block">Opinion</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/opinion/columnists">Columnists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/letters">Letters</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/leaders">Leader</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/photos" class="link-header d-block">Gallery</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/photos">Photos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/infographics">Infographics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/videos" class="link-header d-block">NSTTV</a>
<a href="/education" class="link-header d-block">Education</a>
<a href="http://vouchers.nst.com.my/" class="link-header d-block" target="_blank">Voucher</a>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="py-3">
<div class="container d-flex align-items-center text-center text-lg-left flex-column flex-lg-row">
<div class="copyright mb-4 mb-sm-0">
2020 &copy; New Straits Times, New Straits Times Press (M) Bhd. A part of Media Prima Group.
</div>
<div class="footer-menu ml-lg-auto">
<ul class="nav justify-content-center justify-content-lg-start">
<li><a href="http://digital.nstp.com.my/nst/includes/shop/list_products.jsp?testata=nstnews&id=nstnews&utm_source=subscription&utm_medium=klik&utm_term=hm&utm_campaign=nstnews" target="_blank">Subscribe</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy">Personal Data Protection Act</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
</div>
</footer>
</div>
<script src="https://assets.nst.com.my/assets/js/desktop/app.js?id=35e7f482ad526999d0bc"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2578aea74df413"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div id='div-gpt-ad-1565318969398-0'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565318969398-0'); });</script>
</div>

<div id='div-gpt-ad-1535527649803-0' style='height:1px; width:1px;'></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535527649803-0'); });</script>

<div id='div-gpt-ad-1572338498636-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572338498636-0'); });
  </script>
</div>

<div id='div-gpt-ad-1463538534546-0'>
<script type="application/javascript">
  googletag.cmd.push(function() {
    var fn_desktop_pageskin = "false";
    if (screen.width >= 1495) {
      fn_desktop_pageskin = "true";
    }
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);
    googletag.display('div-gpt-ad-1463538534546-0');
  });
  </script>
</div>
<div id="div-gpt-ad-1563439757140-0" class="ad-unit">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1563439757140-0"); });</script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5daf44750ea309a0',m:'e8ea8536b3a4cc35ee4dc6bc096aab691c7ad122-1601482786-1800-AQoYBueyJbUe3ADGMEe1zq7ZxS6Y801SdHgZ1k6jzEqAj48XGM1Qbbfl+zY24zZDhOrTbToz6/tyGwRfT5/whm2Mcb9Latws/ayCmqnev7MMKduosW37+F0mVVgVBCu0MgqutPJgzIB93EBKE97VxPIEJtXif/Sw2Tj+EjTHLEa9GWIcXdLoYjne2b5sVvlcKkM9WIkMhYJJY3RnA1r+JtU=',s:[0xa705914374,0x6d232a77d7],}})();</script></body>
</html>
