<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-token" content="afpfywjAX2EsHEWYWC4VbbaXnxOwCJypw35ZQMFP">
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.nst.com.my/amp/world/world/2020/08/615366/french-citizens-among-eight-killed-gunmen-niger">
<meta property="article:published_time" content="2020-08-10T08:38:33+08:00" />
<meta property="article:modified_time" content="2020-08-10T08:38:33+08:00" />
<meta property="article:author" content="AFP" />
<meta name="section" content="world" />
<meta name="keywords" content="France, unrest, Niger, Mahamadou Issoufou, Emmanuel Macron" />
<meta name="numberOfWords" content="602" />
<title>French citizens among eight killed by gunmen in Niger | New Straits Times</title>
<meta property="og:site_name" content="NST Online">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NST_Online" />
<meta name="twitter:title" content="French citizens among eight killed by gunmen in Niger | New Straits Times" />
<meta name="description" content="KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.">
<meta name="og:description" content="KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.">
<meta property="og:url" content="https://www.nst.com.my/world/world/2020/08/615366/french-citizens-among-eight-killed-gunmen-niger">
<meta property="og:image" content="https://assets.nst.com.my/images/articles/jimm4_NSTfield_image_socialmedia.var_1597019909.jpg">
<meta property="twitter:image" content="https://assets.nst.com.my/images/articles/jimm4_NSTfield_image_socialmedia.var_1597019909.jpg">

<link href="https://fonts.googleapis.com/css?family=Montserrat:500,500i|Roboto:400,400i,500,500i,700,700i&display=swap" rel="stylesheet">
<link rel="shortcut icon" href="https://assets.nst.com.my/assets/favicon.ico?id=ad71dc20bc0c47a8454b" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/libraries.css?id=6a2781c12ab9e02d817c">
<link rel="stylesheet" href="https://assets.nst.com.my/assets/css/desktop/app.css?id=e0ce77aad3eaad9659ff">
<script type="text/javascript">
var dfpSection = 'world';

var dfpPos = 'article';

var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/121793/360';
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type="text/javascript">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TF3NG6');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1357345-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-1357345-6', { 'optimize_id': 'GTM-5QH6S7J'});
    </script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "French citizens among eight killed by gunmen in Niger",
    "image": ["https://assets.nst.com.my/images/articles/jimm4_NSTfield_image_listing_featured.var_1597019906.jpg"],
    "datePublished": "2020-08-10T08:38:33+08:00",
    "dateModified": "2020-08-10T08:38:33+08:00",
    "description": "KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.",
        "author": [
              {
          "@type": "Person",
          "name": "AFP"
        }          ],
        "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.nst.com.my/world/world/2020/08/615366/french-citizens-among-eight-killed-gunmen-niger"
    },
    "publisher": {
      "@type": "Organization",
      "name": "New Straits Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://assets.nst.com.my/sites/all/themes/custom/nst_v2/logo.png",
        "width": "703",
        "height": "64"
      }
    }
  }
</script>
</head>
<body>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3NG6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="app" class="d-flex flex-column page-collection-world">
<header id="header" class="d-flex align-items-center container-fluid py-1 py-sm-3 px-4">
<div class="navbrand">
<a href="https://www.nst.com.my"><img src="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf" srcset="https://assets.nst.com.my/assets/logo.png?id=7875aa246d12e700efcf 1x, https://assets.nst.com.my/assets/logo@2x.png?id=5e8cc8502bdf1fc194f0 2x" class="d-block img-fluid mx-auto"></a>
</div>
<div class="header-content ml-auto text-right d-none d-sm-block pl-md-4 pl-lg-0">
<div class="current-date-time mb-2">
<span v-html="currentDateTime"></span>
</div>
<div class="social-media d-flex justify-content-end">
<a href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0" srcset="https://assets.nst.com.my/assets/social-appstore.png?id=55874db1b7dddd5f03a0 1x, https://assets.nst.com.my/assets/social-appstore@2x.png?id=21eb9bc11f7b62c78b53 2x" /></a>
<a href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec" srcset="https://assets.nst.com.my/assets/social-playstore.png?id=4c620ae6fed478be37ec 1x, https://assets.nst.com.my/assets/social-playstore@2x.png?id=f032d85f3abe4b8b7f3f 2x" /></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank" class="mx-2"><img src="https://assets.nst.com.my/assets/social-appgallery.png?id=cda55ee066f90f5ddf80" srcset="https://assets.nst.com.my/assets/social-appgallery.png?id=cda55ee066f90f5ddf80 1x, https://assets.nst.com.my/assets/social-appgallery@2x.png?id=50d233f9f2497960e5d9 2x" /></a>
<a href="https://www.facebook.com/nstonline/" target="_blank" class="icon-facebook text-decoration-none mx-2"><i class="icofont-facebook"></i></a>
<a href="https://twitter.com/NST_Online" target="_blank" class="icon-twitter text-decoration-none mx-2"><i class="icofont-twitter"></i></a>
<a href="https://www.instagram.com/nstonline/?hl=en" target="_blank" class="icon-instagram text-decoration-none mx-2"><i class="icofont-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCsWp7U58TZM8uOYtRrAqWhg" target="_blank" class="icon-youtube text-decoration-none mx-2"><i class="icofont-youtube-play"></i></a>
</div>
</div>
<div class="block-context ml-2">
<div class="block-content">
<a href="https://www.nst.com.my/nst175/index.html"><picture><source media="(min-width: 768px)" srcset="https://assets.nst.com.my/assets/2020/nst-175.png"><source media="(max-width: 767px)" srcset="https://assets.nst.com.my/assets/2020/nst-175-mobile.png, https://assets.nst.com.my/assets/2020/nst-175-mobile@2x.png 2x"><img src="https://assets.nst.com.my/assets/2020/nst-175.png" class="img-responsive" style="max-height:70px; margin-top:5px;" /></source></source></picture></a>
</div>
</div>
</header>
<nav class="navbar navbar-expand-lg">
<navbar-toggler class="d-block d-lg-none align-self-center ml-2 ml-sm-0"></navbar-toggler>
<div class="collapse navbar-collapse order-3 order-lg-0" id="navbarToggler">
<ul class="navbar-nav mr-auto mt-2 mt-lg-0 py-2 px-4 p-sm-0">
<li class="nav-item">
<a class="nav-link mr-2" href="/news">News</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/business">Business</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/lifestyle">Life & Times</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/sports">Sports</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2 active" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/videos">NST TV</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/opinion">Opinion</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/education">Education</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="https://vouchers.nst.com.my" target="_blank">Vouchers</a>
</li>
<li class="nav-item">
<a class="nav-link mr-2" href="/photos">Gallery</a>
</li>
</ul> </div>
<form class="form-inline my-0 px-2 px-sm-0 search-form" method="get" action="https://www.nst.com.my/search">
<input class="form-control mr-sm-2 form-search-text" type="search" placeholder="Search" aria-label="Search" name="keywords" value="">
<button class="btn my-2 my-sm-0" type="submit"><i class="icofont-search-1"></i></button>
</form>
</nav>
<div class="content-top">
<category-nav categories="{&quot;tid&quot;:1041,&quot;name&quot;:&quot;World \/ Region&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world&quot;,&quot;internal_url&quot;:&quot;\/world&quot;,&quot;topics&quot;:{&quot;\/world\/world&quot;:{&quot;tid&quot;:6,&quot;name&quot;:&quot;World&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world\/world&quot;,&quot;weight&quot;:69,&quot;internal_url&quot;:&quot;\/world\/world&quot;,&quot;parent&quot;:{&quot;tid&quot;:1041,&quot;name&quot;:&quot;World \/ Region&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world&quot;,&quot;internal_url&quot;:&quot;\/world&quot;}},&quot;\/world\/region&quot;:{&quot;tid&quot;:140551,&quot;name&quot;:&quot;Region&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world\/region&quot;,&quot;weight&quot;:70,&quot;internal_url&quot;:&quot;\/world\/region&quot;,&quot;parent&quot;:{&quot;tid&quot;:1041,&quot;name&quot;:&quot;World \/ Region&quot;,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world&quot;,&quot;internal_url&quot;:&quot;\/world&quot;}}}}" current-category="world" collection="world"></category-nav>
</div>
<div class="bg-light text-center">

<div id='div-gpt-ad-1397706669649-0' class="ad-unit-billboard mx-auto"></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706669649-0'); });</script>
</div>
<main id="main" role="main" class="flex-fill">
<div class="py-4 container px-1 px-sm-0">
<div class="row">
<div class="col">
<article-component :article="{&quot;nid&quot;:615366,&quot;title&quot;:&quot;French citizens among eight killed by gunmen in Niger&quot;,&quot;created&quot;:1597019913,&quot;changed&quot;:1597019913,&quot;sponsored&quot;:0,&quot;highlighted&quot;:1,&quot;url&quot;:&quot;https:\/\/www.nst.com.my\/world\/world\/2020\/08\/615366\/french-citizens-among-eight-killed-gunmen-niger&quot;,&quot;internal_url&quot;:&quot;\/world\/world\/2020\/08\/615366\/french-citizens-among-eight-killed-gunmen-niger&quot;,&quot;field_article_author&quot;:{&quot;tid&quot;:13287,&quot;name&quot;:&quot;AFP&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/afp&quot;},&quot;field_article_authors&quot;:[{&quot;tid&quot;:13287,&quot;name&quot;:&quot;AFP&quot;,&quot;email&quot;:null,&quot;photo&quot;:null,&quot;internal_url&quot;:&quot;\/authors\/afp&quot;}],&quot;field_article_topic&quot;:{&quot;tid&quot;:6,&quot;name&quot;:&quot;World&quot;},&quot;field_tags&quot;:[{&quot;tid&quot;:665,&quot;name&quot;:&quot;France&quot;},{&quot;tid&quot;:298,&quot;name&quot;:&quot;unrest&quot;},{&quot;tid&quot;:7245,&quot;name&quot;:&quot;Niger&quot;},{&quot;tid&quot;:147293,&quot;name&quot;:&quot;Mahamadou Issoufou&quot;},{&quot;tid&quot;:22244,&quot;name&quot;:&quot;Emmanuel Macron&quot;}],&quot;field_article_images&quot;:[{&quot;fid&quot;:&quot;1970883&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;drrrdad_1597019902.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/drrrdad_1597019902.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;262007&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1597019903&quot;,&quot;uuid&quot;:&quot;4f5c2692-816c-4c22-af08-cfb4f9e6e068&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;1110&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/drrrdad_1597019902.jpg&quot;,&quot;caption&quot;:&quot;A handout photo obtained by AFP on August 9, shows the car where six French tourists, their local guide and the driver were killed by an unidentified gunmen riding motorcycles on August 9, 2020 in an area of southwestern Niger. - AFP pic&quot;,&quot;gn4id&quot;:&quot;nst-23697497&quot;}],&quot;field_article_images_filtered&quot;:[{&quot;fid&quot;:&quot;1970883&quot;,&quot;uid&quot;:&quot;9&quot;,&quot;filename&quot;:&quot;drrrdad_1597019902.jpg&quot;,&quot;uri&quot;:&quot;gs:\/\/images\/articles\/drrrdad_1597019902.jpg&quot;,&quot;filemime&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:&quot;262007&quot;,&quot;status&quot;:&quot;1&quot;,&quot;timestamp&quot;:&quot;1597019903&quot;,&quot;uuid&quot;:&quot;4f5c2692-816c-4c22-af08-cfb4f9e6e068&quot;,&quot;rdf_mapping&quot;:[],&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;width&quot;:&quot;900&quot;,&quot;height&quot;:&quot;1110&quot;,&quot;url&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/drrrdad_1597019902.jpg&quot;,&quot;caption&quot;:&quot;A handout photo obtained by AFP on August 9, shows the car where six French tourists, their local guide and the driver were killed by an unidentified gunmen riding motorcycles on August 9, 2020 in an area of southwestern Niger. - AFP pic&quot;,&quot;gn4id&quot;:&quot;nst-23697497&quot;}],&quot;field_article_videos&quot;:null,&quot;field_image_listing_featured_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_listing_featured_v2.var_1597019910.jpg&quot;,&quot;field_image_listing_v2&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_listing_v2.var_1597019911.jpg&quot;,&quot;field_image_portrait&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_portrait.var_1597019912.jpg&quot;,&quot;field_image_featured_lifestyle&quot;:null,&quot;field_image_first_sb_featured&quot;:null,&quot;field_image_second_sb_featured&quot;:null,&quot;field_image_listing_featured&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_listing_featured.var_1597019906.jpg&quot;,&quot;field_image_listing_th&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_listing_th.var_1597019907.jpg&quot;,&quot;field_image_three_wide_col&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_three_wide_col.var_1597019907.jpg&quot;,&quot;field_image_two_wide_col&quot;:null,&quot;field_image_mobile_th&quot;:null,&quot;field_image_socialmedia&quot;:&quot;https:\/\/assets.nst.com.my\/images\/articles\/jimm4_NSTfield_image_socialmedia.var_1597019909.jpg&quot;,&quot;field_article_lead&quot;:&quot;KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.&quot;,&quot;body&quot;:&quot;&lt;p&gt;KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.&lt;\/p&gt;&lt;p&gt;\&quot;There are eight dead: two Nigerians including a guide and a driver, while the other six are French,\&quot; the governor of the Tillaberi region told AFP.&lt;\/p&gt;&lt;p&gt;The French presidency confirmed that its nationals were among the dead, without giving a figure.&lt;\/p&gt;&lt;p&gt;The French aid group ACTED said several of its workers were among those killed during a tourist outing.&lt;\/p&gt;&lt;p&gt;\&quot;Among the eight people killed in Niger, several were Acted employees,\&quot; said the NGO&#039;s lawyer Joseph Breham.&lt;\/p&gt;&lt;p&gt;It is believed to be the first such attack on Westerners in the area, a popular tourist attraction in the former French colony thanks to its unique population of West African or Niger giraffes.&lt;\/p&gt;&lt;p&gt;\&quot;We are managing the situation, we will give more information later,\&quot; governor Tidjani Ibrahim Katiella said, without indicating who was behind the attack.&lt;\/p&gt;&lt;p&gt;A source close to Niger&#039;s environmental services said the assault took place at around 11:30 am (1030 GMT) six kilometres (four miles) east of the town of Koure, which is an hour&#039;s drive from the capital Niamey.&lt;\/p&gt;&lt;p&gt;\&quot;Most of the victims were shot... We found a magazine emptied of its cartridges at the scene,\&quot; the source told AFP.&lt;\/p&gt;&lt;p&gt;\&quot;We do not know the identity of the attackers but they came on motorcycles through the bush and waited for the arrival\&quot; of the group.&lt;\/p&gt;&lt;p&gt;The source added that the victims&#039; vehicle belonged to ACTED.&lt;\/p&gt;&lt;p&gt;The source also described the scene of the attack, where bodies were laid side-by-side next to a torched vehicle, which had bullet holes in its rear window.&lt;\/p&gt;&lt;p&gt;In Paris, a spokesman for the French army said France&#039;s Barkhane force, which fights jihadists in the Sahel region, had provided support to Niger&#039;s forces.&lt;\/p&gt;&lt;p&gt;An AFP reporter at the scene of confirmed that French fighter jets flew overhead later Sunday as Niger&#039;s army searched the vast wooded area.&lt;\/p&gt;&lt;p&gt;Forensic police were collecting samples ahead of the bodies being moved before night fell, the reporter added.&lt;\/p&gt;&lt;p&gt;The office of President Emmanuel Macron said he spoke on the phone with his Niger counterpart Mahamadou Issoufou.&lt;\/p&gt;&lt;p&gt;Neighbouring Mali&#039;s President Ibrahim Boubacar Keita meanwhile strongly condemned the \&quot;barbaric act.\&quot; &lt;\/p&gt;&lt;p&gt;He lamented that \&quot;violent extremism\&quot; was still rife in the Sahel region \&quot;despite the merciless war waged by national armies, the G5 Sahel joint forces and the Barkhane force.\&quot;&lt;\/p&gt;&lt;p&gt;Around 20 years ago, a small herd of West African giraffes, a subspecies distinguished by its lighter colour, found a safe haven from poachers and predators in the Koure area.&lt;\/p&gt;&lt;p&gt;Today they number in their hundreds and are a key tourist attraction, enjoying the protection of local people and conservation groups. &lt;\/p&gt;&lt;p&gt;A Western humanitarian source based in Niamey said \&quot;we all go to Koure on weekend outings because it&#039;s very easy to access.\&quot;&lt;\/p&gt;&lt;p&gt;\&quot;Everyone goes there, even ambassadors, diplomats, teachers... it is not considered a dangerous zone at all. There are NGOs protecting giraffes there,\&quot; the source told AFP.&lt;\/p&gt;&lt;p&gt;However, the Tillaberi region is in a hugely unstable location, near the borders of Mali and Burkina Faso. &lt;\/p&gt;&lt;p&gt;The region has become a hideout for Sahel jihadist groups such as the Islamic State in the Greater Sahara (ISGS).&lt;\/p&gt;&lt;p&gt;The use of motorcycles has been totally banned since January in an attempt to curb the movements of such jihadists.&lt;\/p&gt;&lt;p&gt;Numerous Europeans have been abducted or killed in the volatile Sahel.&lt;\/p&gt;&lt;p&gt;Two young Frenchmen, Antoine De Leocour and Vincent Delory, were killed after being kidnapped by jihadists from a restaurant in Niger&#039;s capital Niamey in 2011.--AFP&lt;\/p&gt;&lt;p \/&gt;&lt;p&gt;\u00a9 New Straits Times Press (M) Bhd&lt;\/p&gt;&quot;,&quot;body_with_inline&quot;:&quot;&lt;p&gt;KOURE, Niger: Eight people, including employees of a French aid group, were killed Sunday by gunmen riding motorcycles in an area of Niger that is home to the last West African giraffes, officials said.&lt;\/p&gt;\n&lt;p&gt;\&quot;There are eight dead: two Nigerians including a guide and a driver, while the other six are French,\&quot; the governor of the Tillaberi region told AFP.&lt;\/p&gt;\n&lt;p&gt;The French presidency confirmed that its nationals were among the dead, without giving a figure.&lt;\/p&gt;\n&lt;p&gt;The French aid group ACTED said several of its workers were among those killed during a tourist outing.&lt;\/p&gt;\n&lt;p&gt;\&quot;Among the eight people killed in Niger, several were Acted employees,\&quot; said the NGO&#039;s lawyer Joseph Breham.&lt;\/p&gt;\n&lt;p&gt;It is believed to be the first such attack on Westerners in the area, a popular tourist attraction in the former French colony thanks to its unique population of West African or Niger giraffes.&lt;\/p&gt;\n&lt;p&gt;\&quot;We are managing the situation, we will give more information later,\&quot; governor Tidjani Ibrahim Katiella said, without indicating who was behind the attack.&lt;\/p&gt;\n&lt;p&gt;A source close to Niger&#039;s environmental services said the assault took place at around 11:30 am (1030 GMT) six kilometres (four miles) east of the town of Koure, which is an hour&#039;s drive from the capital Niamey.&lt;\/p&gt;\n&lt;p&gt;\&quot;Most of the victims were shot... We found a magazine emptied of its cartridges at the scene,\&quot; the source told AFP.&lt;\/p&gt;\n&lt;p&gt;\&quot;We do not know the identity of the attackers but they came on motorcycles through the bush and waited for the arrival\&quot; of the group.&lt;\/p&gt;\n&lt;p&gt;The source added that the victims&#039; vehicle belonged to ACTED.&lt;\/p&gt;\n&lt;p&gt;The source also described the scene of the attack, where bodies were laid side-by-side next to a torched vehicle, which had bullet holes in its rear window.&lt;\/p&gt;\n&lt;p&gt;In Paris, a spokesman for the French army said France&#039;s Barkhane force, which fights jihadists in the Sahel region, had provided support to Niger&#039;s forces.&lt;\/p&gt;\n&lt;p&gt;An AFP reporter at the scene of confirmed that French fighter jets flew overhead later Sunday as Niger&#039;s army searched the vast wooded area.&lt;\/p&gt;\n&lt;p&gt;Forensic police were collecting samples ahead of the bodies being moved before night fell, the reporter added.&lt;\/p&gt;\n&lt;p&gt;The office of President Emmanuel Macron said he spoke on the phone with his Niger counterpart Mahamadou Issoufou.&lt;\/p&gt;\n&lt;p&gt;Neighbouring Mali&#039;s President Ibrahim Boubacar Keita meanwhile strongly condemned the \&quot;barbaric act.\&quot; &lt;\/p&gt;\n&lt;p&gt;He lamented that \&quot;violent extremism\&quot; was still rife in the Sahel region \&quot;despite the merciless war waged by national armies, the G5 Sahel joint forces and the Barkhane force.\&quot;&lt;\/p&gt;\n&lt;p&gt;Around 20 years ago, a small herd of West African giraffes, a subspecies distinguished by its lighter colour, found a safe haven from poachers and predators in the Koure area.&lt;\/p&gt;\n&lt;p&gt;Today they number in their hundreds and are a key tourist attraction, enjoying the protection of local people and conservation groups. &lt;\/p&gt;\n&lt;p&gt;A Western humanitarian source based in Niamey said \&quot;we all go to Koure on weekend outings because it&#039;s very easy to access.\&quot;&lt;\/p&gt;\n&lt;p&gt;\&quot;Everyone goes there, even ambassadors, diplomats, teachers... it is not considered a dangerous zone at all. There are NGOs protecting giraffes there,\&quot; the source told AFP.&lt;\/p&gt;\n&lt;p&gt;However, the Tillaberi region is in a hugely unstable location, near the borders of Mali and Burkina Faso. &lt;\/p&gt;\n&lt;p&gt;The region has become a hideout for Sahel jihadist groups such as the Islamic State in the Greater Sahara (ISGS).&lt;\/p&gt;\n&lt;p&gt;The use of motorcycles has been totally banned since January in an attempt to curb the movements of such jihadists.&lt;\/p&gt;\n&lt;p&gt;Numerous Europeans have been abducted or killed in the volatile Sahel.&lt;\/p&gt;\n&lt;p&gt;Two young Frenchmen, Antoine De Leocour and Vincent Delory, were killed after being kidnapped by jihadists from a restaurant in Niger&#039;s capital Niamey in 2011.--AFP&lt;\/p&gt;\n&quot;,&quot;word_count&quot;:602}" :nid=615366></article-component>

<div id='div-gpt-ad-1463538766750-0' style='height:200px;margin:0 auto; width:400px;'>
<script type='application/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463538766750-0'); });
</script>
</div>

<div class="OUTBRAIN" data-src="https://www.nst.com.my/world/world/2020/08/615366/french-citizens-among-eight-killed-gunmen-niger" data-widget-id="GS_1"></div>
</div>
 <div class="col-12 col-md-5 col-lg-4 sidebar">
<div id="div-gpt-ad-1397706555683-0" class="mx-auto my-3 text-center">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1397706555683-0"); });</script>
</div>
<most-popular title="Most Popular"></most-popular>
<trending-block count="6"></trending-block>
<says-block></says-block>

<div id="div-gpt-ad-1497838820026-0" class="ad-unit">
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497838820026-0'); });</script>
</div>
<div id='div-gpt-ad-1397706611337-0' style='width:300px; height:auto; margin:0 auto;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706611337-0'); });</script>
</div>
</div>
</div>
</div>
</main>
<div id='div-gpt-ad-1397706490709-0' style='width:728px; height:90px; margin:0 auto 20px;'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397706490709-0'); });</script>
</div>
<div id="bottom" class="py-4">
<div class="container-fluid px-5">
<div class="row">
<div class="col-12 col-lg-3 pr-4 mb-4 mb-lg-0 text-center text-lg-left">
<img src="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c" srcset="https://assets.nst.com.my/assets/footer-logo.png?id=ece9a04a00702b02644c 1x, https://assets.nst.com.my/assets/footer-logo@2x.png?id=35776faa6e0e69b2db41 2x" class="img-fluid" />
<div class="d-block mt-3">
<div class="b-title" style="font-size:11px; text-transform:uppercase;">Get Mobile App</div>
<div class="d-flex align-items-center justify-content-center justify-content-lg-start">
<div class="b-logo mr-1"><img src="https://assets.nst.com.my/assets/nst-mobile.png?id=64a98fdbb64cccd8b36a" srcset="https://assets.nst.com.my/assets/nst-mobile.png?id=64a98fdbb64cccd8b36a 1x, https://assets.nst.com.my/assets/nst-mobile@2x.png?id=49247ac874f8f9f7423b 2x"></div>
<div class="d-flex flex-column">
<a class="mb-1" href="https://apps.apple.com/my/app/new-straits-times/id1033411389" target="_blank"><img src="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4" srcset="https://assets.nst.com.my/assets/icon-ios.png?id=665d27c9e319c53c91c4 1x, https://assets.nst.com.my/assets/icon-ios@2x.png?id=1ad24fa94574c0c8291e 2x" class="img-responsive"></a>
<a class="mb-1" href="https://play.google.com/store/apps/details?id=com.nstp.nst" target="_blank"><img src="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e" srcset="https://assets.nst.com.my/assets/icon-android.png?id=0dba54f322386f13020e 1x, https://assets.nst.com.my/assets/icon-android@2x.png?id=c907fb74f10efa90468a 2x" class="img-responsive"></a>
<a href="https://appgallery5.huawei.com/#/app/C101980395" target="_blank"><img src="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8" srcset="https://assets.nst.com.my/assets/icon-appgallery.png?id=c7f3a028a23d80d2d8e8 1x, https://assets.nst.com.my/assets/icon-appgallery@2x.png?id=b5703970b28a4f8180db 2x" class="img-responsive"></a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg">
<div class="bottom-menu d-flex justify-content-sm-between text-center text-lg-left flex-column flex-sm-row">
<div class="mb-4 mb-sm-0">
<a href="/news" class="link-header d-block">News</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/news/crime-courts">Crime & Courts</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/exclusive">Exclusive</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="/news/government-public-policy">Govt / Public Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/nation">Nation</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/news/politics">Politics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/business" class="link-header d-block">Business</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/business">Business Times</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/property">Property</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/cbt">Cars Bikes Trucks</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/lifestyle" class="link-header d-block">Life & Times</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/lifestyle/sunday-vibes">Sunday Vibes</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/bots">Bots</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/heal">Heal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/flair">Flair</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/jom">Jom!</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/lifestyle/groove">Groove</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/sports" class="link-header d-block">Sports</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/sports/football">Football</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/badminton">Badminton</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/tennis">Tennis</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cycling">Cycling</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/golf">Golf</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/mma">MMA</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/motor-sports">MotorSport</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/cricket">Cricket</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/others">Others</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/World" class="link-header d-block">World</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/world">World</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/world/region">Region</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/opinion" class="link-header d-block">Opinion</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/opinion/columnists">Columnists</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/letters">Letters</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/opinion/leaders">Leader</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/photos" class="link-header d-block">Gallery</a>
<ul class="nav flex-column">
<li class="nav-item">
<a class="nav-link" href="/photos">Photos</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/infographics">Infographics</a>
</li>
</ul>
</div>
<div class="mb-4 mb-sm-0">
<a href="/videos" class="link-header d-block">NSTTV</a>
<a href="/education" class="link-header d-block">Education</a>
<a href="http://vouchers.nst.com.my/" class="link-header d-block" target="_blank">Voucher</a>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer" class="py-3">
<div class="container d-flex align-items-center text-center text-lg-left flex-column flex-lg-row">
<div class="copyright mb-4 mb-sm-0">
2020 &copy; New Straits Times, New Straits Times Press (M) Bhd. A part of Media Prima Group.
</div>
<div class="footer-menu ml-lg-auto">
<ul class="nav justify-content-center justify-content-lg-start">
<li><a href="http://digital.nstp.com.my/nst/includes/shop/list_products.jsp?testata=nstnews&id=nstnews&utm_source=subscription&utm_medium=klik&utm_term=hm&utm_campaign=nstnews" target="_blank">Subscribe</a></li>
<li><a href="/disclaimer">Disclaimer</a></li>
<li><a href="/privacy">Personal Data Protection Act</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</div>
</div>
</footer>
</div>
<script src="https://assets.nst.com.my/assets/js/desktop/app.js?id=1089c8c6f2ba13547652"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2578aea74df413"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div id='div-gpt-ad-1565318969398-0'>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565318969398-0'); });</script>
</div>

<div id='div-gpt-ad-1535527649803-0' style='height:1px; width:1px;'></div>
<script type="application/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535527649803-0'); });</script>

<div id='div-gpt-ad-1572338498636-0' style='width: 1px; height: 1px;'>
<script type="application/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572338498636-0'); });
  </script>
</div>

<div id='div-gpt-ad-1463538534546-0'>
<script type="application/javascript">
  googletag.cmd.push(function() {
    var fn_desktop_pageskin = "false";
    if (screen.width >= 1495) {
      fn_desktop_pageskin = "true";
    }
    googletag.pubads().setTargeting("inskin_desktop_yes", fn_desktop_pageskin);
    googletag.display('div-gpt-ad-1463538534546-0');
  });
  </script>
</div>
<div id="div-gpt-ad-1563439757140-0" class="ad-unit">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1563439757140-0"); });</script>
</div>
</body>
</html>
